<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Движение в Галактике: гифки - Zelenyikot</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//zelenyikot.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Вся Вселенная находится в движении, и лишь наш короткий человеческий век не позволяет наблюдать всю масштабность и величие этого процесса. Пока наблюдение движения в космосе нам доступно в пределах Солнечной системы, но успехи астрономии позволяют заглянуть и дальше."/>
<link rel="canonical" href="//zelenyikot.com/motion-in-the-galaxy/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Движение в Галактике: гифки - Zelenyikot" />
<meta property="og:description" content="Вся Вселенная находится в движении, и лишь наш короткий человеческий век не позволяет наблюдать всю масштабность и величие этого процесса. Пока наблюдение движения в космосе нам доступно в пределах Солнечной системы, но успехи астрономии позволяют заглянуть и дальше." />
<meta property="og:url" content="http://zelenyikot.com/motion-in-the-galaxy/" />
<meta property="og:site_name" content="Zelenyikot: Открытый космос" />
<meta property="article:publisher" content="https://www.facebook.com/zelenyikoteyka" />
<meta property="article:tag" content="астрономия" />
<meta property="article:tag" content="астрофизика" />
<meta property="article:section" content="Космофото" />
<meta property="article:published_time" content="2017-02-08T18:38:00+00:00" />
<meta property="article:modified_time" content="2017-02-08T18:51:21+00:00" />
<meta property="og:updated_time" content="2017-02-08T18:51:21+00:00" />
<meta property="og:image" content="http://zelenyikot.com/wp-content/uploads/2017/02/V838.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Вся Вселенная находится в движении, и лишь наш короткий человеческий век не позволяет наблюдать всю масштабность и величие этого процесса. Пока наблюдение движения в космосе нам доступно в пределах Солнечной системы, но успехи астрономии позволяют заглянуть и дальше."/>
<meta name="twitter:title" content="Движение в Галактике: гифки - Zelenyikot"/>
<meta name="twitter:site" content="@Zelenyikoteyka"/>
<meta name="twitter:domain" content="Zelenyikot: Открытый космос"/>
<meta name="twitter:image:src" content="http://zelenyikot.com/wp-content/uploads/2017/02/V838.jpg"/>
<meta name="twitter:creator" content="@Zelenyikoteyka"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zelenyikot: Открытый космос &raquo; Лента" href="//zelenyikot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zelenyikot: Открытый космос &raquo; Лента комментариев" href="//zelenyikot.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zelenyikot: Открытый космос &raquo; Лента комментариев к &laquo;Движение в Галактике: гифки&raquo;" href="//zelenyikot.com/motion-in-the-galaxy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zelenyikot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbspoiler-css'  href='//zelenyikot.com/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='//zelenyikot.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:400,700,400italic,700italic|Roboto+Condensed:400,300,700&#038;subset=latin,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//zelenyikot.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='//zelenyikot.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=1.0.2' type='text/css' media='all' />
<meta property='vk:app_id' content='4962267' />
<meta property="fb:admins" content="zelenyikoteyka"/>
<script type='text/javascript' src='//zelenyikot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//zelenyikot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vkapi = {"wpurl":"http:\/\/zelenyikot.com"};
/* ]]> */
</script>
<script type='text/javascript' src='//zelenyikot.com/wp-content/plugins/vkontakte-api/js/callback.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='//zelenyikot.com/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.6.3'></script>
<script type='text/javascript' src='//zelenyikot.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.5'></script>
<script type='text/javascript' src='//zelenyikot.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='//zelenyikot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//zelenyikot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//zelenyikot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='//zelenyikot.com/?p=5441' />
<link rel="alternate" type="application/json+oembed" href="//zelenyikot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzelenyikot.com%2Fmotion-in-the-galaxy%2F" />
<link rel="alternate" type="text/xml+oembed" href="//zelenyikot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzelenyikot.com%2Fmotion-in-the-galaxy%2F&#038;format=xml" />
<script type="text/javascript">
    var GETSOCIAL_ID = "7bd720";
    var GETSOCIAL_LANG = "en";
    (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "//api.at.getsocial.io/widget/v1/gs_async.js?id="+GETSOCIAL_ID;
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
    })();
</script><!--[if lt IE 9]>
<script src="//zelenyikot.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name='yandex-verification' content='766013d8b2966aab' />
<meta name="alexaVerifyID" content="GPjX-onu2agttSDPSAKSMkiWR0E"/>
</head>
<body class="single single-post postid-5441 single-format-standard mh-left-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://zelenyikot.com/" title="Zelenyikot: Открытый космос" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Zelenyikot: Открытый космос</h1>
<h2 class="logo-tagline">Космос ближе, чем кажется</h2>
</div>
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-190"><a href="http://zelenyikot.com/">Главная</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a title="MSL Curiosity" href="http://zelenyikot.com/category/msl-curiosity/">MSL Curiosity</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a title="Earth" href="http://zelenyikot.com/category/earth/">Земля</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a title="Moon" href="http://zelenyikot.com/category/%d0%bb%d1%83%d0%bd%d0%b0/">Луна</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a title="Mars" href="http://zelenyikot.com/category/discovery-of-mars/">Марс</a></li>
<li id="menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1810"><a title="Asteroids and comets" href="http://zelenyikot.com/category/asteroids-and-comets/">Астероиды и кометы</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a title="Private space" href="http://zelenyikot.com/category/%d1%87%d0%b0%d1%81%d1%82%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/">Частный космос</a></li>
<li id="menu-item-4158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4158"><a href="http://zelenyikot.com/category/%d0%bc%d0%b5%d0%b6%d0%bf%d0%bb%d0%b0%d0%bd%d0%b5%d1%82%d0%bd%d0%be%d0%b5/">Межпланетное</a></li>
</ul></div>		</nav>
	</div>
<meta name="verify-admitad" content="08f9fa23b0" />
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
							<article id="post-5441" class="post-5441 post type-post status-publish format-standard has-post-thumbnail hentry category-121 tag-102 tag-163">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Движение в Галактике: гифки</h1>
		<div class="entry-tags clearfix"><span>Метки:</span><a href="http://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%8f/" rel="tag">астрономия</a><a href="http://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8%d0%b7%d0%b8%d0%ba%d0%b0/" rel="tag">астрофизика</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="//zelenyikot.com/wp-content/uploads/2017/02/V838-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Звезда V838 Единорога и световое эхо, снимок телескопа Хаббл" srcset="http://zelenyikot.com/wp-content/uploads/2017/02/V838-777x437.jpg 777w, http://zelenyikot.com/wp-content/uploads/2017/02/V838-260x146.jpg 260w, http://zelenyikot.com/wp-content/uploads/2017/02/V838-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
	<p class="entry-meta">
<span class="entry-meta-author vcard author"></span>
<span class="entry-meta-date updated">08.02.2017</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">Наблюдая ясной ночью купол звездного неба легко поверить в его незыблемость и неподвижность, однако еще древние люди заметили, что движутся в небе не только Солнце и Луна. Наблюдая ночь за ночью, первые астрономы обнаружили планеты, что означает “бродячие”, и это было только самое начало. На самом деле, вся Вселенная находится в движении, и лишь наш короткий человеческий век не позволяет наблюдать всю масштабность и величие этого процесса. Пока наблюдение <a href="http://zelenyikot.com/cosmo-gif/" target="_blank">движения в космосе</a> нам доступно в пределах Солнечной системы, но успехи астрономии позволяют заглянуть и дальше.</p>
<p><b>Световое эхо звездной вспышки</b></p>
<p><img class="alignnone size-full wp-image-5447" src="//zelenyikot.com/wp-content/uploads/2017/02/вспышка-V838-Единорога_2.gif" alt="звезда V838 Единорога и световое эхо" width="600" height="383" /></p>
<p style="text-align: justify;">В январе 2002 года невзрачная переменная звезда нашей Галактики V838 Единорога вспыхнула и стала в 600 тыс раз ярче Солнца. На некоторое время звезда стала самой яркой в Галактике, но быстро потухла. Мы же стали свидетелями необычного явления под названием “световое эхо”. Хотя нам кажется, что от звезды распространяется пузырь светящегося газа, на самом деле мы видим другое. Это свет вспышки покидает звезду со скоростью света и освещает уже существующие ранее, но невидимые в темноте облака пыли. Мы можем наблюдать “неторопливое” шествие световой волны благодаря расстоянию в 20 тыс световых лет.</p>
<p style="text-align: justify;"><b>Взрыв сверхновой заряжает кольцо газа</b></p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-5433" src="//zelenyikot.com/wp-content/uploads/2017/02/взрыв-сверхновой-1987А.gif" alt="взрыв сверхновой 1987А с образованием светящегося газового кольца" width="350" height="353" /></p>
<p style="text-align: justify;">Ближайшая, за время существования астрономии, <a href="http://elementy.ru/news/430478" target="_blank">сверхновая 1987А</a> в Большом Магеллановом облаке взорвалась 30 лет назад (точнее наблюдения взрыва стали возможны в 1987 году, а рванула она за 170 тыс лет раньше). На более близких расстояниях, например в нашей галактике, взрывы сверхновых не регистрировались уже четыре века, поэтому 1987А представляет большой интерес для науки и за ней внимательно следят. Материал взорвавшейся звезды распространяется со скоростью 7 тыс км/с, и за несколько земных лет он достиг кольца материала, который опоясывает звезду на расстоянии 0,5 светового года. Это кольцо появилось намного раньше &#8212; примерно 20 тыс лет назад, когда взорвавшаяся звезда сформировалась путем слияния двух звезд. “Падение” одной звезды в другую породило выброс вещества, который превратился в “бриллиантовое ожерелье”, когда его достигли мощные потоки вещества от взрыва 1987 года. Сейчас кольцо уже затухает и должно вернуться к прежнему тусклому существованию через 15-25 лет.</p>
<p style="text-align: justify;"><b>Растущий Гомункул</b></p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-5434" src="//zelenyikot.com/wp-content/uploads/2017/02/туманность-Гомункул.gif" alt="образование материи туманности Гомункула" width="600" height="576" /></p>
<p style="text-align: justify;">В 1995, 2001 и 2008 году космический телескоп Hubble наблюдал отражательную туманность Гомункул вокруг звезды Эта Киля. Взрыв, породивший туманность произошел в 1841 году (без учета 7500 св лет до звезды), и с тех пор является предметом наблюдений. Учитывая небольшой возраст туманности, сохраняется возможность <a href="https://phys.org/news/2014-12-famous-hubble-star-explosion-animation.html" target="_blank">увидеть</a> ее фактический рост.</p>
<p style="text-align: justify;"><b>Чужая солнечная система, анфас</b></p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-5435" src="//zelenyikot.com/wp-content/uploads/2017/02/вращение-планет-у-звезды-HR-8799-Пегаса.gif" alt="видимое вращение планетной системы у звезды HR 8799 Пегаса за семь лет" width="720" height="720" /></p>
<p style="text-align: justify;">Увидеть планеты в чужих солнечных системах &#8212; <a href="http://zelenyikot.com/exoplanet-search/" target="_blank">непростая задача</a>. Проблема в яркости звезды, вокруг которой вращаются планеты. Сами планеты практически не излучают, а только отражают свет, поэтому они очень тусклые и их собственное солнце засвечивает наши телескопы. Шансы повышаются если планеты &#8212; газовые гиганты как Юпитер или даже больше. Еще помогает, если планета вращается достаточно далеко от своей звезды. И возможности наблюдения чужих планет улучшаются с современными телескопами, такими как Keck, и алгоритмами обработки данных. <a href="http://www.manyworlds.space/index.php/2017/01/24/a-four-planet-system-in-orbit-directly-imaged-and-remarkable/" target="_blank">Результат</a>: видимое вращение планетной системы у звезды HR 8799 Пегаса с расстояния 129 св лет. Каждая из планет &#8212; больше Юпитера, и дальше его от звезды. Ближайшая описывает годовой круг за 40 земных лет, дальняя &#8212; за четыреста. Мы видим результат наблюдений за семь лет.</p>
<p style="text-align: justify;"><b>Космический грабеж в прямом эфире</b></p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-5436" src="//zelenyikot.com/wp-content/uploads/2017/02/процесс-взаимодействия-двойной-звезды-Бета-Лиры.gif" alt="процесс взаимодействия двойной звезды Бета Лиры" width="600" height="338" /></p>
<p style="text-align: justify;"><a href="http://www.chara.gsu.edu/astronomers/science-highlights/55-eclipsing-binaries" target="_blank">Затменная двойная</a> звезда Шелиак (Бета Лиры) демонстрирует <a href="https://vk.com/wall-47256091_182230" target="_blank">взаимодействие</a> тесной системы из двух звезд. Причем в настоящее время <a href="http://iopscience.iop.org/article/10.1086/592146/meta;jsessionid=38336EAD1812D838FAC050FF993ADD5A.c4.iopscience.cld.iop.org" target="_blank">наблюдается</a> процесс перетекания материи с одной на другую. Звезда-донор, массой в три солнечных, выглядит ярче и имеет удлиненную форму из-за приливных деформаций. Звезда-грабитель имеет массу в 13 солнечных. Интенсивность перетекания материи с одной на другую &#8212; примерно одна масса Солнца каждые 50 тыс лет. Период обращения системы 13 суток, расстояние до пары &#8212; 960 световых лет.</p>
<p style="text-align: justify;"><b>Пульсар в Парусах</b></p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-5437" src="//zelenyikot.com/wp-content/uploads/2017/02/Нейтронная-звезда.gif" alt="джет пульсара в созвездии Паруса" width="600" height="338" /></p>
<p style="text-align: justify;">Нейтронная звезда в созвездии Паруса (Vela Pulsar) c расстояния примерно 1 тыс световых лет от Земли. Является ярким источником пульсаций в оптическом, рентгеновском, гамма- и радиодиапазонах электромагнитного излучения. Появилась примерно 11 тыс лет назад как результат взрыва сверхновой второго типа.</p>
<p style="text-align: justify;">Пульсар имеет диаметр примерно 20 км (уместился бы в пределах МКАД) и вращается со скоростью 11 оборотов в секунду. Серия из 8 снимков с июня по сентябрь 2008 года с космического рентгеновского телескопа Chandra позволила заглянуть вглубь газопылевой туманности, и рассмотреть джет пульсара. Джет &#8212; это поток частиц высоких энергий извергаемых с полярных областей нейтронной звезды. Скорость потока в струе достигает половины скорости света и простирается на половину светового года. Частота “биения” струи имеет три периода в 122, 73 и 91 дней, что может объясняться прецессией пульсара.</p>
<p style="text-align: justify;"><b>Пролетающая соседка</b></p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-5438" src="//zelenyikot.com/wp-content/uploads/2017/02/Звезда-Барнарда.gif" alt="Звезда Барнарда - самая быстрая на небе после Солнца" width="600" height="579" /></p>
<p style="text-align: justify;">Звезда Барнарда — одна из ближайших к нам (расстояние менее 6 световых лет), но более интересна она тем, что очень быстро, по звездным меркам, перемещается на земном небе. Для зрителей Земли, это самая “быстрая” звезда после Солнца. Диск Луны она пересекла бы за 174 года, тем не менее, даже <a href="http://www.backyardastronomer.com/ccd/barnard.htm" target="_blank">астрономы любители</a> способны регистрировать ее перемещение относительно других звезд за несколько лет.</p>
<p style="text-align: justify;">Когда-то Звезда Барнарда привлекала внимание астрономов как обладательница ближайших экзопланет. Для их достижения даже предлагали отдельный проект звездолета, но длительные наблюдения не позволили выявить сколь-нибудь значимых спутников звезды, поэтому сейчас она оказалась в пролете и интересна только любителям.</p>
<p style="text-align: justify;"><b>Биение сердца Млечного Пути</b></p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-5439" src="//zelenyikot.com/wp-content/uploads/2017/02/движение-звезд-в-центре-Млечного-Пути.gif" alt="движение звезд в центре галактики Млечный Путь" width="400" height="400" /></p>
<p style="text-align: justify;">Всего тридцать лет назад существование сверхмассивной черной дыры в центре галактики Млечный путь было неочевидно. Рассматривались гипотезы простого звездного скопления. Подтвердить наличие черной дыры в центре Галактики (по крайней мере объекта отвечающего всем её признакам) позволил прогресс в оптике. Разработка адаптивной оптики и наблюдение галактического центра в инфракрасных волнах позволило увидеть фактическое движение звезд вокруг невидимого центрального объекта. Хотя он совершенно не испускает света, но при этом является ярким источником <a href="http://zelenyikot.com/radiastron5years/" target="_blank">радиоволн</a> известным под названием Sagittarius_A* (Стрелец А*).</p>
<p style="text-align: justify;">Изучая орбиты окрестных звезд удалось оценить массу и размеры объекта: около 4 млн масс Солнца, заключенных в диаметре, сравнимом с орбитой Плутона. В настоящее время Стрелец А* является одним из наиболее убедительных экспериментальных доказательств существования черных дыр.</p>
<p style="text-align: justify;">Вышеприведенная анимация показывает <a href="http://www.mpe.mpg.de/369264/Dance_of_Stars" target="_blank">результат</a> астрометрических и спектрометрических наблюдений с 1992 по 2008 год. Синие звезды &#8212; молодые, красные &#8212; старые.</p>
<p><a href="http://www.galacticcenter.astro.ucla.edu/animations.html" target="_blank">Фактические наблюдения</a> не столь наглядны, но по-своему живописны.</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-5440" src="//zelenyikot.com/wp-content/uploads/2017/02/анимация-черной-дыры-в-центре-млечного-пути.gif" alt="анимация черной дыры в центре млечного пути" width="500" height="500" /></p>
	</div>
</article>			<nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://zelenyikot.com/sea-launch-from-roscosmos/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
									<div id="vkapi_comments">
    <table
                id='vkapi_wrapper'
                style='width:auto; margin:10px auto 20px 0;'
                data-vkapi-notify='5441'
                data-vkapi-url='http://zelenyikot.com'>
                <td style='font-weight:800; white-space:nowrap'>
                    Комментарии:
                </td><td>
			    <button style='white-space:nowrap'
			            class='submit vk_recount'
			            onclick='showVK()'>
			        ВКонтакте (0)
			    </button>
			</td><td>
			    <button style='white-space:nowrap'
			            class='submit'
			            onclick='showFB()'>
			        Facebook (<fb:comments-count href='http://zelenyikot.com/motion-in-the-galaxy/'>X</fb:comments-count>)
			    </button>
			</td></table>
				<script type='text/javascript'>
                    function onChangeRecalc(num){
                        jQuery('button.vk_recount').html('ВКонтакте ('+num+')');
                    }
				</script>
			<div id='vkapi'></div>
			<script type='text/javascript'>
				jQuery(document).on('vkapi_vk', function(){
                    VK.Widgets.Comments(
                        'vkapi', {
                            width: 600,
                            height: 0,
                            limit: 15,
                            attach: "graffiti,photo,audio,video,link",
                            autoPublish: 0,
                            mini: 1,
                            pageUrl: 'http://zelenyikot.com/motion-in-the-galaxy/'
                        }, 5441);
				});
			</script>
			<div style='background:white'
			     class='fb-comments'
			     data-href='http://zelenyikot.com/motion-in-the-galaxy/'
			     data-num-posts='15'
			     data-width='600'
			     data-colorscheme='light'>
			</div></div>
<div id="vkapi_wrapper" data-vkapi-notify="5441"></div>			</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix">			<div class="textwidget"><span style="color: #0000ff;"><p><i><a href="https://itunes.apple.com/app/apple-store/id892279069?pt=19853&amp;ct=zelenyikot&amp;mt=8" target="_blank"> Звездная карта в реальном времени для iPhone. Star Walk &trade;, $0,99</a></p>
<br><p><a href="https://itunes.apple.com/app/apple-store/id1031155880?pt=19853&ct=zelenyikot&mt=8" target="_blank"> Модель Солнечной системы на iPhone. Solar Walk ™, $2,99</a></p>
<br><p><a href="https://vk.com/valgoriawood" target="_blank"> Изделия из дерева ручной работы ValgoriaWood (Беларусь).</a></i></span></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Боковой резиновый -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9430823599941488"
     data-ad-slot="3553833257"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- admitad.banner: uou3sz7c2f08f9fa23b05799280e31 Издательство «МИФ» -->
<a target="_blank" rel="nofollow" href="https://ad.admitad.com/g/uou3sz7c2f08f9fa23b05799280e31/?i=4"><img width="240" height="400" border="0" src="//ad.admitad.com/b/uou3sz7c2f08f9fa23b05799280e31/" alt="Издательство «МИФ»"/></a>
<!-- /admitad.banner -->
<br>
<!-- 4GLAZA.RU ONLINE-FORM BEGIN 5.1 --> 
<script language="JavaScript" src="//www.4glaza.ru/4glaza.ru/info/dealers/product-rot/1.jsp?refid=543043"></script>
<!-- 4GLAZA.RU ONLINE-FORM END 5.1 --> </div>
		</div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Свежие записи</span></h4>		<div class="mh-cp-widget clearfix">				<article class="cp-wrap cp-small clearfix">
					<div class="cp-thumb-small">
						<a href="http://zelenyikot.com/motion-in-the-galaxy/" title="Движение в Галактике: гифки"><img width="120" height="67" src="//zelenyikot.com/wp-content/uploads/2017/02/V838-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Звезда V838 Единорога и световое эхо, снимок телескопа Хаббл" srcset="http://zelenyikot.com/wp-content/uploads/2017/02/V838-120x67.jpg 120w, http://zelenyikot.com/wp-content/uploads/2017/02/V838-777x437.jpg 777w, http://zelenyikot.com/wp-content/uploads/2017/02/V838-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">08.02.2017</span></p>
					<h3 class="cp-title-small"><a href="http://zelenyikot.com/motion-in-the-galaxy/" title="Движение в Галактике: гифки" rel="bookmark">Движение в Галактике: гифки</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small clearfix">
					<div class="cp-thumb-small">
						<a href="http://zelenyikot.com/sea-launch-from-roscosmos/" title="Морская многоходовочка Роскосмоса"><img width="120" height="67" src="//zelenyikot.com/wp-content/uploads/2017/01/Sea-Launch-Commander-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="подготовка к морскому запуску ракеты, проект &quot;Морской старт&quot;" srcset="http://zelenyikot.com/wp-content/uploads/2017/01/Sea-Launch-Commander-120x67.jpg 120w, http://zelenyikot.com/wp-content/uploads/2017/01/Sea-Launch-Commander-777x437.jpg 777w, http://zelenyikot.com/wp-content/uploads/2017/01/Sea-Launch-Commander-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">19.01.2017</span></p>
					<h3 class="cp-title-small"><a href="http://zelenyikot.com/sea-launch-from-roscosmos/" title="Морская многоходовочка Роскосмоса" rel="bookmark">Морская многоходовочка Роскосмоса</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small clearfix">
					<div class="cp-thumb-small">
						<a href="http://zelenyikot.com/sky-for-building/" title="Астрономы сдали небо под застройку"><img width="120" height="67" src="//zelenyikot.com/wp-content/uploads/2017/01/территория-Пулковской-обсерватории-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="начальный этап застройки территории" srcset="http://zelenyikot.com/wp-content/uploads/2017/01/территория-Пулковской-обсерватории-120x67.jpg 120w, http://zelenyikot.com/wp-content/uploads/2017/01/территория-Пулковской-обсерватории-777x437.jpg 777w, http://zelenyikot.com/wp-content/uploads/2017/01/территория-Пулковской-обсерватории-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">12.01.2017</span></p>
					<h3 class="cp-title-small"><a href="http://zelenyikot.com/sky-for-building/" title="Астрономы сдали небо под застройку" rel="bookmark">Астрономы сдали небо под застройку</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small clearfix">
					<div class="cp-thumb-small">
						<a href="http://zelenyikot.com/human-experiments-in-space/" title="Эксперименты на людях в космосе"><img width="120" height="67" src="//zelenyikot.com/wp-content/uploads/2017/01/Lower-Body-Negative-Pressure-Chibis-device-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Lower Body Negative Pressure Chibis device" srcset="http://zelenyikot.com/wp-content/uploads/2017/01/Lower-Body-Negative-Pressure-Chibis-device-120x67.jpg 120w, http://zelenyikot.com/wp-content/uploads/2017/01/Lower-Body-Negative-Pressure-Chibis-device-777x437.jpg 777w, http://zelenyikot.com/wp-content/uploads/2017/01/Lower-Body-Negative-Pressure-Chibis-device-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">11.01.2017</span></p>
					<h3 class="cp-title-small"><a href="http://zelenyikot.com/human-experiments-in-space/" title="Эксперименты на людях в космосе" rel="bookmark">Эксперименты на людях в космосе</a></h3>
				</article>
				<hr class="mh-separator">				<article class="cp-wrap cp-small clearfix">
					<div class="cp-thumb-small">
						<a href="http://zelenyikot.com/msl-rems-instrument/" title="У марсохода Curiosity возникли проблемы со вторым датчиком ветра"><img width="120" height="67" src="//zelenyikot.com/wp-content/uploads/2017/01/Датчик-ветра-на-марсоходе-Curiosity-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="датчик ветра на марсоходе Curiosity" srcset="http://zelenyikot.com/wp-content/uploads/2017/01/Датчик-ветра-на-марсоходе-Curiosity-120x67.jpg 120w, http://zelenyikot.com/wp-content/uploads/2017/01/Датчик-ветра-на-марсоходе-Curiosity-777x437.jpg 777w, http://zelenyikot.com/wp-content/uploads/2017/01/Датчик-ветра-на-марсоходе-Curiosity-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<p class="entry-meta"><span class="updated">10.01.2017</span></p>
					<h3 class="cp-title-small"><a href="http://zelenyikot.com/msl-rems-instrument/" title="У марсохода Curiosity возникли проблемы со вторым датчиком ветра" rel="bookmark">У марсохода Curiosity возникли проблемы со вторым датчиком ветра</a></h3>
				</article>
				<hr class="mh-separator">		</div></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Рубрики</span></h4>		<ul>
	<li class="cat-item cat-item-2"><a href="http://zelenyikot.com/category/msl-curiosity/" >MSL Curiosity</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://zelenyikot.com/category/asteroids-and-comets/" >Астероиды и кометы</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://zelenyikot.com/category/%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8%d0%b7%d0%b8%d0%ba%d0%b0/" >Астрофизика</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://zelenyikot.com/category/videos/" >Видео</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://zelenyikot.com/category/earth/" >Земля</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://zelenyikot.com/category/discovery-of-mars/" >Исследования Марса</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://zelenyikot.com/category/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82%d0%b8%d0%ba%d0%b0/" >Космонавтика</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://zelenyikot.com/category/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%84%d0%be%d1%82%d0%be/" >Космофото</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://zelenyikot.com/category/%d0%bb%d1%83%d0%bd%d0%b0/" >Луна</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://zelenyikot.com/category/%d0%bc%d0%b5%d0%b6%d0%bf%d0%bb%d0%b0%d0%bd%d0%b5%d1%82%d0%bd%d0%be%d0%b5/" >Межпланетное</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://zelenyikot.com/category/promoting/" >Популяризация</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://zelenyikot.com/category/%d1%87%d0%b0%d1%81%d1%82%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/" >Частный космос</a>
</li>
		</ul>
</div><div class="sb-widget clearfix"><form role="search" method="get" class="search-form" action="//zelenyikot.com/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Метки</span></h4><div class="tagcloud"><a href='http://zelenyikot.com/tag/apollo/' class='tag-link-29 tag-link-position-1' title='6 записей' style='font-size: 8.7205882352941pt;'>Apollo</a>
<a href='http://zelenyikot.com/tag/cubesat/' class='tag-link-103 tag-link-position-2' title='5 записей' style='font-size: 8pt;'>CubeSat</a>
<a href='http://zelenyikot.com/tag/curiosity/' class='tag-link-4 tag-link-position-3' title='80 записей' style='font-size: 19.632352941176pt;'>Curiosity</a>
<a href='http://zelenyikot.com/tag/esa/' class='tag-link-84 tag-link-position-4' title='19 записей' style='font-size: 13.352941176471pt;'>ESA</a>
<a href='http://zelenyikot.com/tag/hirise/' class='tag-link-32 tag-link-position-5' title='17 записей' style='font-size: 12.941176470588pt;'>HiRise</a>
<a href='http://zelenyikot.com/tag/hubble/' class='tag-link-64 tag-link-position-6' title='5 записей' style='font-size: 8pt;'>Hubble</a>
<a href='http://zelenyikot.com/tag/mars-express/' class='tag-link-11 tag-link-position-7' title='16 записей' style='font-size: 12.632352941176pt;'>Mars Express</a>
<a href='http://zelenyikot.com/tag/mars-reconnaissance-orbiter/' class='tag-link-22 tag-link-position-8' title='21 запись' style='font-size: 13.764705882353pt;'>MRO</a>
<a href='http://zelenyikot.com/tag/nasa/' class='tag-link-9 tag-link-position-9' title='107 записей' style='font-size: 20.867647058824pt;'>NASA</a>
<a href='http://zelenyikot.com/tag/new-horizons/' class='tag-link-139 tag-link-position-10' title='6 записей' style='font-size: 8.7205882352941pt;'>New Horizons</a>
<a href='http://zelenyikot.com/tag/opportunity/' class='tag-link-6 tag-link-position-11' title='15 записей' style='font-size: 12.323529411765pt;'>Opportunity</a>
<a href='http://zelenyikot.com/tag/orion/' class='tag-link-89 tag-link-position-12' title='5 записей' style='font-size: 8pt;'>Orion</a>
<a href='http://zelenyikot.com/tag/rosetta/' class='tag-link-12 tag-link-position-13' title='17 записей' style='font-size: 12.941176470588pt;'>Rosetta</a>
<a href='http://zelenyikot.com/tag/spacex/' class='tag-link-82 tag-link-position-14' title='15 записей' style='font-size: 12.323529411765pt;'>SpaceX</a>
<a href='http://zelenyikot.com/tag/voyager/' class='tag-link-20 tag-link-position-15' title='5 записей' style='font-size: 8pt;'>Voyager</a>
<a href='http://zelenyikot.com/tag/%d0%b2%d0%b5%d0%bd%d0%b5%d1%80%d0%b0/' class='tag-link-44 tag-link-position-16' title='10 записей' style='font-size: 10.676470588235pt;'>Венера</a>
<a href='http://zelenyikot.com/tag/%d0%b4%d0%b0%d1%83%d1%80%d0%b8%d1%8f/' class='tag-link-41 tag-link-position-17' title='18 записей' style='font-size: 13.147058823529pt;'>Даурия</a>
<a href='http://zelenyikot.com/tag/%d0%b6%d0%b8%d0%b7%d0%bd%d1%8c/' class='tag-link-8 tag-link-position-18' title='18 записей' style='font-size: 13.147058823529pt;'>Жизнь</a>
<a href='http://zelenyikot.com/tag/%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f/' class='tag-link-15 tag-link-position-19' title='20 записей' style='font-size: 13.558823529412pt;'>Земля</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d1%80%d0%b0%d1%83%d0%b4%d1%84%d0%b0%d0%bd%d0%b4%d0%b8%d0%bd%d0%b3/' class='tag-link-61 tag-link-position-20' title='11 записей' style='font-size: 11.088235294118pt;'>Краудфандинг</a>
<a href='http://zelenyikot.com/tag/%d0%bb%d1%83%d0%bd%d0%b0/' class='tag-link-43 tag-link-position-21' title='30 записей' style='font-size: 15.308823529412pt;'>Луна</a>
<a href='http://zelenyikot.com/tag/%d0%bb%d1%83%d0%bd%d0%be%d1%85%d0%be%d0%b4/' class='tag-link-51 tag-link-position-22' title='11 записей' style='font-size: 11.088235294118pt;'>Луноход</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%ba%d1%81/' class='tag-link-104 tag-link-position-23' title='17 записей' style='font-size: 12.941176470588pt;'>МКС</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81/' class='tag-link-3 tag-link-position-24' title='137 записей' style='font-size: 22pt;'>Марс</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81-3/' class='tag-link-55 tag-link-position-25' title='11 записей' style='font-size: 11.088235294118pt;'>Марс 3</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81-6/' class='tag-link-65 tag-link-position-26' title='8 записей' style='font-size: 9.75pt;'>Марс 6</a>
<a href='http://zelenyikot.com/tag/%d0%bd%d0%b8%d1%86-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b5%d1%82%d0%b0/' class='tag-link-110 tag-link-position-27' title='6 записей' style='font-size: 8.7205882352941pt;'>НИЦ &quot;Планета&quot;</a>
<a href='http://zelenyikot.com/tag/%d0%bd%d0%bf%d0%be-%d0%bb%d0%b0%d0%b2%d0%be%d1%87%d0%ba%d0%b8%d0%bd%d0%b0/' class='tag-link-45 tag-link-position-28' title='35 записей' style='font-size: 16.029411764706pt;'>НПО Лавочкина</a>
<a href='http://zelenyikot.com/tag/%d0%bd%d1%86%d0%be%d0%bc%d0%b7/' class='tag-link-109 tag-link-position-29' title='7 записей' style='font-size: 9.2352941176471pt;'>НЦОМЗ</a>
<a href='http://zelenyikot.com/tag/%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%ba%d0%b0/' class='tag-link-7 tag-link-position-30' title='12 записей' style='font-size: 11.397058823529pt;'>Органика</a>
<a href='http://zelenyikot.com/tag/%d1%80%d0%b0%d0%b4%d0%b8%d0%be%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bd/' class='tag-link-58 tag-link-position-31' title='10 записей' style='font-size: 10.676470588235pt;'>Радиоастрон</a>
<a href='http://zelenyikot.com/tag/%d1%80%d0%be%d1%81%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/' class='tag-link-39 tag-link-position-32' title='57 записей' style='font-size: 18.088235294118pt;'>Роскосмос</a>
<a href='http://zelenyikot.com/tag/%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be-%d0%bb/' class='tag-link-37 tag-link-position-33' title='21 запись' style='font-size: 13.764705882353pt;'>Электро-Л</a>
<a href='http://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d0%b5%d1%80%d0%be%d0%b8%d0%b4%d1%8b/' class='tag-link-94 tag-link-position-34' title='10 записей' style='font-size: 10.676470588235pt;'>астероиды</a>
<a href='http://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%8f/' class='tag-link-102 tag-link-position-35' title='30 записей' style='font-size: 15.308823529412pt;'>астрономия</a>
<a href='http://zelenyikot.com/tag/%d0%b2%d0%b7%d1%80%d1%8b%d0%b2/' class='tag-link-93 tag-link-position-36' title='7 записей' style='font-size: 9.2352941176471pt;'>взрыв</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d0%be%d0%bc%d0%b5%d1%82%d0%b0/' class='tag-link-66 tag-link-position-37' title='20 записей' style='font-size: 13.558823529412pt;'>комета</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/' class='tag-link-10 tag-link-position-38' title='27 записей' style='font-size: 14.897058823529pt;'>конспирология</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d0%be%d1%81%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%bb%d0%b8/' class='tag-link-86 tag-link-position-39' title='28 записей' style='font-size: 15pt;'>космические корабли</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82/' class='tag-link-87 tag-link-position-40' title='12 записей' style='font-size: 11.397058823529pt;'>космонавт</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81%d0%be%d1%85%d0%be%d0%b4/' class='tag-link-81 tag-link-position-41' title='16 записей' style='font-size: 12.632352941176pt;'>марсоход</a>
<a href='http://zelenyikot.com/tag/%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d1%8b/' class='tag-link-52 tag-link-position-42' title='46 записей' style='font-size: 17.161764705882pt;'>ракеты</a>
<a href='http://zelenyikot.com/tag/%d1%81%d0%bf%d1%83%d1%82%d0%bd%d0%b8%d0%ba%d0%b8/' class='tag-link-42 tag-link-position-43' title='49 записей' style='font-size: 17.470588235294pt;'>спутники</a>
<a href='http://zelenyikot.com/tag/%d1%82%d0%b5%d0%bb%d0%b5%d1%81%d0%ba%d0%be%d0%bf/' class='tag-link-155 tag-link-position-44' title='6 записей' style='font-size: 8.7205882352941pt;'>телескоп</a>
<a href='http://zelenyikot.com/tag/%d1%87%d0%b0%d1%81%d1%82%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/' class='tag-link-132 tag-link-position-45' title='14 записей' style='font-size: 12.117647058824pt;'>частный космос</a></div>
</div><div class="sb-widget clearfix">			<div class="textwidget"></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet--><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter30170384 = new Ya.Metrika({id:30170384,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/30170384" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60231762-2', 'auto');
  ga('send', 'pageview');

</script></p><p>Copyright: Zelenyikot 2015 </p>
	</div><meta name="google-site-verification" content="A7qia3dSPAQerSCGc6z8KdDx3WFq033MNnNjl-Uq2yY" />
</footer>
<div id="vkapi_body">            <div id="fb-root"></div>
            <script>
                jQuery(function () {
                    window.fbAsyncInit = function () {
                        FB.init({
                            appId: 889441597769370,
                            status: true,
                            cookie: true,
                            xfbml: true
                        });
                        FB.Event.subscribe('comment.create', onChangePlusFB);
                        FB.Event.subscribe('comment.remove', onChangeMinusFB);
                        jQuery(document).trigger('vkapi_fb');
                    };

                    (function (d) {
                        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
                        if (d.getElementById(id)) {
                            return;
                        }
                        js = d.createElement('script');
                        js.id = id;
                        js.async = true;
                        js.src = "//connect.facebook.net/ru_RU/all.js";
                        ref.parentNode.insertBefore(js, ref);
                    }(document));
                });
            </script>
                    <div id="vk_api_transport"></div>
            <script type="text/javascript">
                jQuery(function () {
                    window.vkAsyncInit = function () {
                        VK.init({
                            apiId: 4962267
                        });
                        if (typeof onChangePlusVK !== 'undefined')
                            VK.Observer.subscribe('widgets.comments.new_comment', onChangePlusVK);
                        if (typeof onChangeMinusVK !== 'undefined')
                            VK.Observer.subscribe('widgets.comments.delete_comment', onChangeMinusVK);
                        if (!window.vkapi_vk) {
                            window.vkapi_vk = true;
                            jQuery(document).trigger('vkapi_vk');
                        }
                    };

                    var el = document.createElement("script");
                    el.type = "text/javascript";
                    el.src = "https://vk.com/js/api/openapi.js";
                    el.async = true;
                    document.getElementById("vk_api_transport").appendChild(el);
                });
            </script>
                    <div id="fb-root"></div>
            <script>
                jQuery(function () {
                    window.fbAsyncInit = function () {
                        FB.init({
                            appId: 889441597769370,
                            status: true,
                            cookie: true,
                            xfbml: true
                        });
                        FB.Event.subscribe('comment.create', onChangePlusFB);
                        FB.Event.subscribe('comment.remove', onChangeMinusFB);
                        jQuery(document).trigger('vkapi_fb');
                    };

                    (function (d) {
                        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
                        if (d.getElementById(id)) {
                            return;
                        }
                        js = d.createElement('script');
                        js.id = id;
                        js.async = true;
                        js.src = "//connect.facebook.net/ru_RU/all.js";
                        ref.parentNode.insertBefore(js, ref);
                    }(document));
                });
            </script>
        </div>
    <style type="text/css">

        @media screen and (max-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>

    <style type="text/css">

        @media screen and (max-device-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>

    <div id="wpfront-scroll-top-container"><img src="//zelenyikot.com/wp-content/uploads/2016/12/post-1120952-1428568492_2-1.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":41,"button_height":58,"button_opacity":0.7,"button_fade_duration":0,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":"on","auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script type="text/javascript">jQuery(function(){showWP(0,0)});</script>
                <audio id="vkapi_sound" preload="auto" style="display: none !important; visibility: hidden !important;">
				    <source src="https://vk.com/mp3/bb2.mp3">
			    </audio >
        <script type='text/javascript' src='//zelenyikot.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</body>
</html>