<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Закат и восход Зенита - Zelenyikot</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="В декабре 2017 года должен состояться последний пуск ракеты “Зенит”. Однако, частная космонавтика может дать надежду на возрождение ракеты…"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://zelenyikot.com/sunset-and-sunrise-of-zenit/" />
<link rel="publisher" href="http://google.com/+zelenyikotspacediscovery"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Закат и восход Зенита - Zelenyikot" />
<meta property="og:description" content="В декабре 2017 года должен состояться последний пуск ракеты “Зенит”. Однако, частная космонавтика может дать надежду на возрождение ракеты…" />
<meta property="og:url" content="http://zelenyikot.com/sunset-and-sunrise-of-zenit/" />
<meta property="og:site_name" content="Zelenyikot: Открытый космос" />
<meta property="article:publisher" content="https://www.facebook.com/zelenyikoteyka" />
<meta property="article:tag" content="s7" />
<meta property="article:tag" content="Sea Launch" />
<meta property="article:tag" content="ракеты" />
<meta property="article:section" content="Частный космос" />
<meta property="article:published_time" content="2017-12-13T08:00:04+00:00" />
<meta property="article:modified_time" content="2017-12-29T14:49:49+00:00" />
<meta property="og:updated_time" content="2017-12-29T14:49:49+00:00" />
<meta property="fb:admins" content="100003974108201" />
<meta property="og:image" content="http://zelenyikot.com/wp-content/uploads/2017/12/pusk-rakety-zenit-s-kosmodroma-morskoj-start.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="732" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="В декабре 2017 года должен состояться последний пуск ракеты “Зенит”. Однако, частная космонавтика может дать надежду на возрождение ракеты…" />
<meta name="twitter:title" content="Закат и восход Зенита - Zelenyikot" />
<meta name="twitter:site" content="@Zelenyikoteyka" />
<meta name="twitter:image" content="http://zelenyikot.com/wp-content/uploads/2017/12/pusk-rakety-zenit-s-kosmodroma-morskoj-start.jpg" />
<meta name="twitter:creator" content="@Zelenyikoteyka" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zelenyikot: Открытый космос &raquo; Лента" href="http://zelenyikot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zelenyikot: Открытый космос &raquo; Лента комментариев" href="http://zelenyikot.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zelenyikot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://zelenyikot.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css'  href='http://zelenyikot.com/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://zelenyikot.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://zelenyikot.com/wp-content/themes/mh_newsdesk/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://zelenyikot.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://zelenyikot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zelenyikot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zelenyikot.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zelenyikot.com/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://zelenyikot.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://zelenyikot.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://zelenyikot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zelenyikot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zelenyikot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://zelenyikot.com/?p=6180' />
<link rel="alternate" type="application/json+oembed" href="http://zelenyikot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzelenyikot.com%2Fsunset-and-sunrise-of-zenit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zelenyikot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzelenyikot.com%2Fsunset-and-sunrise-of-zenit%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	h1{ font-family:"Roboto Condensed", arial, sans-serif;}
	.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .submit, .commentlist .vcard, .pagination, .mh-share-buttons {
    font-family: 'Roboto Condensed', Helvetica, Arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=7bd720";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.0";
</script><!--[if lt IE 9]>
<script src="http://zelenyikot.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-32x32.png" sizes="32x32" />
<link rel="icon" href="http://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-180x180.png" />
<meta name="msapplication-TileImage" content="http://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9430823599941488",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-6180 single-format-standard mh-left-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-%d0%be-%d1%81%d0%b5%d0%b1%d0%b5-container"><ul id="menu-%d0%be-%d1%81%d0%b5%d0%b1%d0%b5" class="menu"><li id="menu-item-5652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5652"><a href="http://zelenyikot.com/about/">О себе</a></li>
<li id="menu-item-6159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6159"><a href="http://zelenyikot.com/lectures-space-astronomy/">Лекции о космосе и астрономии</a></li>
<li id="menu-item-5680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5680"><a title="cosmosbezformul" href="http://zelenyikot.com/cosmosbezformul/">Космос без формул</a></li>
<li id="menu-item-5722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5722"><a href="http://zelenyikot.com/projects/">Проекты</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://zelenyikot.com/" title="Zelenyikot: Открытый космос" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://zelenyikot.com/wp-content/uploads/2017/04/IMG_9967100-copy.gif" height="100" width="300" alt="Zelenyikot: Открытый космос" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-5628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5628"><a href="http://zelenyikot.com/msl-curiosity/">MSL Curiosity</a></li>
<li id="menu-item-5633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5633"><a title="earth" href="http://zelenyikot.com/earth/">Земля</a></li>
<li id="menu-item-5629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5629"><a title="mars" href="http://zelenyikot.com/discovery-of-mars/">Марс</a></li>
<li id="menu-item-5630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5630"><a title="moon" href="http://zelenyikot.com/moon/">Луна</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a title="cosmonautics" href="http://zelenyikot.com/cosmonautics/">Космонавтика</a></li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a title="astrophisics" href="http://zelenyikot.com/astrophisics/">Астрофизика</a></li>
<li id="menu-item-5631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5631"><a title="planetary" href="http://zelenyikot.com/planetary/">Межпланетное</a></li>
<li id="menu-item-5632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5632"><a title="private" href="http://zelenyikot.com/private/">Частный космос</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a title="spacephoto" href="http://zelenyikot.com/spacephoto/">Космофото</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Свежее		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://zelenyikot.com/walk-on-the-moon/" title="Прогулка по Луне">
					<span class="ticker-item-date">15.12.2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Прогулка по Луне</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://zelenyikot.com/sunset-and-sunrise-of-zenit/" title="Закат и восход Зенита">
					<span class="ticker-item-date">13.12.2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Закат и восход Зенита</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://zelenyikot.com/the-first-step-on-the-moon/" title="Первый шаг по Луне">
					<span class="ticker-item-date">12.12.2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Первый шаг по Луне</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://zelenyikot.com/interplanetary-speleology/" title="Межпланетная спелеология">
					<span class="ticker-item-date">05.12.2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Межпланетная спелеология</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://zelenyikot.com/emergency-rocket-launch-from-vostochny/" title="Пуск с Восточного аварийный">
					<span class="ticker-item-date">28.11.2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Пуск с Восточного аварийный</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://zelenyikot.com/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://zelenyikot.com" itemprop="url" class="bc-home"><span itemprop="title">Главная</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://zelenyikot.com/private/" itemprop="url"><span itemprop="title">Частный космос</span></a></span></nav>
<article id="post-6180" class="post-6180 post type-post status-publish format-standard has-post-thumbnail hentry category-private tag-s7 tag-sea-launch tag-52">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Закат и восход Зенита		</h1><div class="entry-tags clearfix"><span>ТЕМЫ:</span><a href="http://zelenyikot.com/tag/s7/" rel="tag">s7</a><a href="http://zelenyikot.com/tag/sea-launch/" rel="tag">Sea Launch</a><a href="http://zelenyikot.com/tag/%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d1%8b/" rel="tag">ракеты</a></div>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="http://zelenyikot.com/wp-content/uploads/2017/12/pusk-rakety-zenit-s-kosmodroma-morskoj-start-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="пуск ракеты &quot;Зенит&quot; с космодрома Морской старт" srcset="http://zelenyikot.com/wp-content/uploads/2017/12/pusk-rakety-zenit-s-kosmodroma-morskoj-start-777x437.jpg 777w, http://zelenyikot.com/wp-content/uploads/2017/12/pusk-rakety-zenit-s-kosmodroma-morskoj-start-180x101.jpg 180w, http://zelenyikot.com/wp-content/uploads/2017/12/pusk-rakety-zenit-s-kosmodroma-morskoj-start-260x146.jpg 260w, http://zelenyikot.com/wp-content/uploads/2017/12/pusk-rakety-zenit-s-kosmodroma-morskoj-start-373x210.jpg 373w, http://zelenyikot.com/wp-content/uploads/2017/12/pusk-rakety-zenit-s-kosmodroma-morskoj-start-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">13.12.2017</span>
</p>
	<div class="entry-content clearfix">
		<p>В декабре 2017 года должен состояться последний пуск ракеты “Зенит”, сборки украинского “Южмаша”. Значительная часть комплектующих поставлялась из России и в 2014 году поставки прекратились. Последняя ракета три года хранилась на Байконуре, и на ней история ракеты практически прекращается. Однако, частная космонавтика может дать надежду на возрождение ракеты…</p>
<p><b>Зенит</b></p>
<p>Ракета “Зенит” родилась по заказу военных, для которых средний “Союз” (7 т на низкую околоземную орбиту (НОО)) был слабоват, а тяжелый “Протон” (20 т на НОО) избыточен. Так стали создавать промежуточную, максимально автоматизированную ракету, которая выводит 14 т на НОО, и относится к классу средних ракет, хотя и способна выполнять часть задач тяжелых, особенно если ее пускать с экватора.</p>
<p>Новая ракета вобрала в себя опыт создания предыдущих советских ракет: моноблочную конструкцию (без боковых “морковок”), продвинутую даже по современным оценкам цифровую систему управления, автоматическую систему подготовки к пуску, которую пока не достигли даже в SpaceX и Blue Origin. Ракета оборудовалась самым мощным и одним из самых совершенных жидкостных ракетных двигателей в истории — кислород-керосиновым РД-171, тягой до 800 тонн.</p>
<p><img class="alignnone size-full wp-image-6172" src="http://zelenyikot.com/wp-content/uploads/2017/12/podgotovka-k-startu-rakety-zenit.jpg" alt="подготовка к старту ракеты Зенит" width="900" height="600" srcset="http://zelenyikot.com/wp-content/uploads/2017/12/podgotovka-k-startu-rakety-zenit.jpg 900w, http://zelenyikot.com/wp-content/uploads/2017/12/podgotovka-k-startu-rakety-zenit-300x200.jpg 300w, http://zelenyikot.com/wp-content/uploads/2017/12/podgotovka-k-startu-rakety-zenit-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>“Зенит” был унифицирован с боковыми блоками сверхтяжелой ракеты “Энергия”. Благодаря этому в 90-е удалось сохранить технологии производства двигателей РД-170/171. Напротив, кислород-водородный РД-0120 тягой 150 т, который стоял на центральном блоке “Энергии”, оказался не востребован после прекращения полетов сверхтяжелой ракеты и был безвозвратно утрачен.</p>
<p>Высокие энергетические характеристики “Зенита” и технологичность подготовки к пуску, которые изначально интересовали военных, отлично подошли для коммерческого проекта Sea Launch рожденный в 90-е годы. Тогда постсоветская космонавтика отчаянно выживала без государственного финансирования, и активно переходила на коммерческие зарубежные заказы. Изначально в проекте участвовал промышленный консорциум из России, Украины, США и Норвегии. Идея, за реализацию которой принялись космические и судостроительные гиганты, была красива и элегантна. Участники проекта создавали морскую плавучую платформу, которая позволяла доставлять “Зениты” в Тихий океан у экватора, и запускать оттуда.</p>
<p>В конце 2016 г. между “РКК Энергия” и российской частной компанией “S7 космические транспортные системы” (дочерняя компания авиаперевозчика S7) было подписано соглашение о продаже плавучего космодрома Sea Launch. Стоимость покупки точно не сообщалась, но <a href="https://www.rbc.ru/business/27/09/2016/57ea9d099a79470ed8b49734" target="_blank" rel="noopener noreferrer">по словам</a> владельца S7 Владислава Филева, обошлась около $150-160 млн. Сделка еще не закрыта, поскольку Государственный департамент США пока не дал разрешение о переводе судов, на которых есть американские технологии, на нового собственника.</p>
<p><b>Sea Launch</b></p>
<p>Проект Sea Launch (“Морской старт”) был последним отголоском романтической зари космонавтики, когда прорабатывались различные оригинальные варианты облегчения доступа в космос: воздушные старты, шаттлы, взрыволеты, и прочая экзотика раздавленная простотой обычных ракет.</p>
<p>Пуск с экватора позволяет сэкономить значительную массу, если запускать на геопереходную орбиту. Эта орбита необходима для достижения геостационарной орбиты в плоскости экватора. Эта орбита востребована для телекоммуникационных коммерческих задач, которые приносят наибольшие доходы в космосе. Геостационарный спутник летает на расстоянии около 36000 км, и совершает оборот вокруг Земли за 24 часа. Двигаясь в плоскости экватора спутник как бы зависает над Землей за счет равной угловой скорости с поверхностью. Заняв “точку стояния” спутник может обозревать планету с одного ракурса или работать как ретранслятор и антенна ТВ-вещания.</p>
<p><img class="alignnone size-full wp-image-6174" src="http://zelenyikot.com/wp-content/uploads/2017/12/smena-sutok-na-zemle.gif" alt="смена суток на Земле, съемка с геостационарной орбиты" width="600" height="600" /></p>
<p>Для запуска на геостационарную орбиту наиболее выгодно иметь космодром на экваторе. Чем дальше от экватора пуск, тем больше топлива верхней ступени ракеты уйдет на изменение плоскости орбиты. А любая тонна верхней ступени ракеты оборачивается десятками тонн нижней. Поэтому 700-тонный “Протон” при стандартной схеме полета с Байконура выводит на геопереходную 6,4 тонн полезного груза (прямым выведением на ГСО &#8212; 3,2 тонны), а 460-тонный “Зенит” с экватора — 6,3 тонны (прямым выведением на ГСО &#8212; 2,8 тонны).</p>
<p>Небольшую прибавку скорости при пуске с экватора добавляет еще вращение Земли, за счет большего углового момента. По сравнению с Байконуром разница всего 130 м/с м/с, т.е. на экваторе выигрыш незначительный, напомню: для выхода на орбиту требуется около 7900 м/с. Еще океанский запуск выгоднее байконурского т.к. не нужно заботиться об отработанных ступенях. Они просто падают в воду, тогда как у Байконура их надо собирать в казахской степи и утилизировать.</p>
<p><b>Теория и практика ракетных пусков</b></p>
<p>В общем, энергетические перспективы Sea Launch выглядели неплохо, но с экономическими не заладилось. Хотя цена в начале 2000-х была довольно привлекательной для клиентов: почти в 2-2,5 раза дешевле европейского Ariane-5 (хотя он запускал в два раза больше), или в 1,5 меньше аналогичного Ariane-4. С 1999 по 2014 год совершено 36 полетов “Зенита”, максимальная частота в год достигала 6 пусков.</p>
<p>В те же годы “Протоны” совершали 10-12 пусков в год, всего же в год осуществлялось в среднем 20 коммерческих пусков всеми операторами, и большинство на геостационарную орбиту. Спрос не возрастал и был цикличным, а серьезной доли рынка отвоевать проекту Sea Launch не удавалось. К тому же надежность “Зенита” подкачала — из 36 пусков 3 аварии. Предполагалось, что за каждый выход в море будет запускаться несколько ракет с плавучей платформы, но такого не происходило никогда — всегда катались из-за одной.</p>
<p><img class="alignnone size-full wp-image-6175" src="http://zelenyikot.com/wp-content/uploads/2017/12/kosmodrom-sea-launch.jpg" alt="космодром Sea Launch" width="900" height="628" srcset="http://zelenyikot.com/wp-content/uploads/2017/12/kosmodrom-sea-launch.jpg 900w, http://zelenyikot.com/wp-content/uploads/2017/12/kosmodrom-sea-launch-300x209.jpg 300w, http://zelenyikot.com/wp-content/uploads/2017/12/kosmodrom-sea-launch-768x536.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Sea Launch обанкротился в 2009 году. К тому времени веру в него прежние участники утратили, и на плаву в прямом и переносном смысле проект держался только благодаря российской “РКК Энергия”. Ей почти в полное владение перешел космодром, но вместе с украинским “Южмашем” она была должна американскому Boeing около более $300 млн, и платила за стоянку в порту на Калифорнийском побережье. После заинтересованности в проекте компании S7 решить вопрос с долгами “РКК Энергии” удалось благодаря <a href="http://zelenyikot.com/sea-launch-from-roscosmos/" target="_blank" rel="noopener noreferrer">нетривиальной</a> бартерной схеме — Boeing получил пилотируемые места в российских космических кораблях “Союз”, которые перепродал NASA.</p>
<p><b>Конец Зенита</b></p>
<p>Стремительный выход на коммерческий рынок SpaceX с дешевой ракетой Falcon-9 и российско-украинское обострение в 2014 году прекратило всякое сотрудничество в производстве ракет. В “Зените” больше половины комплектующих из России: двигатели РД-171, система управления, разгонные блоки. Заменить их украинский “Южмаш” не в состоянии. Но без “Зенитов” и рекордные двигатели РД-171 остаются без работы, и прекращение их производства чревато утратой технологий.</p>
<p>Но что сейчас запускать с плавучего космодрома, если ракеты не производятся, и никаких надежд на возобновление российско-украинского сотрудничества нет?</p>
<p>В 2015 году, после успешного испытания модульной ракеты “Ангара”, <a href="http://tass.ru/kosmos/1696773" target="_blank" rel="noopener noreferrer">поговаривали</a>, что можно приспособить ее среднюю модификацию А3 под морской пуск. Но стоимость переделки платформы была слишком высока — “Ангара А3” состояла из трех блоков, и не подошла бы для стартового стола, рассчитанного на моноблочный “Зенит”. Использовать же легкую моноблочную “Ангару А1” невыгодно — слишком слабая для серьезных геостационарных заказов. Та же проблема была и с прочими российскими кислород-керосиновыми ракетами. Кстати, американские Falсon 9 или Atlas 5 встали бы намного проще.</p>
<p>2016 году “РКК Энергия” взялась за разработку новой ракеты “Союз-5” (“Феникс”, “Сункар”), которая должна стать конкурентом Falcon 9 и, по сути является модернизированной и полностью российской копией “Зенита” на базе двигателей РД-171. Новую ракету обещают сделать за 5 лет. Даже если уложатся в срок (во что с трудом верится, если честно), перед коммерческим использованием потребуется несколько испытательных пусков, на которые уйдут года два времени. Все это время космодром будет бездействовать и нести убытки, которые придется компенсировать поднимая цену на будущие ракеты. По некоторым <a href="http://tass.ru/kosmos/2488343" target="_blank" rel="noopener noreferrer">данным</a>, эксплуатационные расходы Sea Launch составляют $30 млн в год (возможно так было до массовых увольнений), и за 7 лет они превысят первоначальные расходы в $160 млн., без учета инвестиций в развитие проекта.</p>
<p><img class="alignnone size-full wp-image-6176" src="http://zelenyikot.com/wp-content/uploads/2017/12/rn-zenit-na-kosmodrome-sea-launch.jpg" alt="РН «Зенит» на космодроме Sea Launch" width="900" height="600" srcset="http://zelenyikot.com/wp-content/uploads/2017/12/rn-zenit-na-kosmodrome-sea-launch.jpg 900w, http://zelenyikot.com/wp-content/uploads/2017/12/rn-zenit-na-kosmodrome-sea-launch-300x200.jpg 300w, http://zelenyikot.com/wp-content/uploads/2017/12/rn-zenit-na-kosmodrome-sea-launch-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><b>Куда и на чем лететь из Тихого океана?</b></p>
<p>Тем временем, конкуренция на международном рынке запусков сейчас еще острее чем десять лет назад благодаря SpaceX и их ракетам на ножках. А на подходе еще индийцы и Blue Origin от создателя Amazon.com. Только Китай пока отгорожен от мирового космического ракетного рынка санкциями США, но ищет выход из блокады, и рассматривает вариант собственного морского космодрома. Рынок геостационарных спутников всё тот же — менее 20 пусков в год, и заметна тенденция на снижение этого числа.</p>
<p>Весной 2017 года свершилось ожидаемое, но все равно внезапное событие — S7 подписала с “Южмашем” соглашение о возобновлении производства “Зенита”. Со стороны выглядело всё неплохо: S7 мог бы приобретать двигатели и прочие комплектующие у российского “Энергомаша”, и строить себе ракеты на “Южмаше”. Т.е. российский частник выступил бы как посредник деполитизирующий производство ракет.</p>
<p>Ответ Роскосмоса был стремителен и однозначен — <a href="http://www.interfax.ru/russia/565156" target="_blank" rel="noopener noreferrer">никаких ракетных двигателей</a> Украина не получит! Вероятно, основатель S7 Владислав Филев надеялся на другой ответ, но Роскосмос оказался тут заложником политической ситуации, и ничего иного ответить не мог. Слишком <a href="https://lenta.ru/articles/2017/06/08/sl/" target="_blank" rel="noopener noreferrer">резонансно</a> прозвучала новость в российских СМИ о возрождении украинского “Зенита”.</p>
<p><b>&#171;Российская частная ракета&#187;</b></p>
<p>Полгода в S7 хранили молчание, но время не потратили зря. Решение было найдено, не менее нетривиальное, чем с долгами Boeing. Теперь Роскосмос останется верен слову, и никаких комплектующих к “Зениту” Украина не получит. Но “Южмаш”-таки возобновит производство своей части ракеты. Изменится только процесс окончательной сборки. Теперь “Зениты” будут производиться… <a href="https://iz.ru/654391/evgenii-deviatiarov/s7-dogovorilsia-s-roskosmosom" target="_blank" rel="noopener noreferrer">в США</a>, что неожиданно для советской ракеты.</p>
<p>Платформа Sea Launch исторически базируется в порту Лос-Анджелеса, там же где и штаб-квартира компании. С самого старта международного проекта, “Зениты” собирались в Калифорнии, а доставлялись частями: две ракетные ступени из Украины, разгонный блок из России, обтекатель из США, как и большинство спутников. Ракета собиралась на корабле перед выходом платформы в море.</p>
<p><img class="alignnone size-full wp-image-6177" src="http://zelenyikot.com/wp-content/uploads/2017/12/zenit-3sl.jpg" alt="Зенит-3SL" width="900" height="675" srcset="http://zelenyikot.com/wp-content/uploads/2017/12/zenit-3sl.jpg 900w, http://zelenyikot.com/wp-content/uploads/2017/12/zenit-3sl-300x225.jpg 300w, http://zelenyikot.com/wp-content/uploads/2017/12/zenit-3sl-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Теперь там же или в дополнительном ангаре придется проводить не только окончательный, но и промежуточный этап сборки ракеты: ракетный двигатель и систему управления объединять с украинскими ступенями.</p>
<p>Фактически, S7 тут заимствует опыт американской компании Orbital ATK, которая точно так же покупает ракетные двигатели в России, корпус ракеты и баки — в Украине, и собирает на космодроме Wallops <i>американскую частную ракету</i> Antares.</p>
<p><img class="alignnone size-full wp-image-6178" src="http://zelenyikot.com/wp-content/uploads/2017/12/rn-antares.jpg" alt="РН Antares" width="900" height="600" srcset="http://zelenyikot.com/wp-content/uploads/2017/12/rn-antares.jpg 900w, http://zelenyikot.com/wp-content/uploads/2017/12/rn-antares-300x200.jpg 300w, http://zelenyikot.com/wp-content/uploads/2017/12/rn-antares-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>То есть из оператора ракет S7 фактически становится производителем. Российская частная ракета, производимая в США из украинских и российских деталей — торжество глобализации.</p>
<p>Не раскрывается насколько такое усложнение повлияет на стоимость пуска нового “Зенита”, но ему придется равных конкурировать не только с американским с Falcon 9 ценой $62 млн, но и российским “Протоном” ценой $65 млн. И возможно дальнейшее снижение цены у конкурентов до $45 млн в многоразовом варианте Falcon 9, и облегченном варианте “Протон Средний”. Представители S7 <a href="http://tass.ru/opinions/interviews/3684329" target="_blank" rel="noopener noreferrer">озвучивали</a> цену в $65-76 млн. за “Зенит”, а еще раньше представители “РКК Энергия” <a href="http://tass.ru/nauka/650877" target="_blank" rel="noopener noreferrer">сообщали</a>, что проекту требуется не менее 4-х пусков в год для выхода на окупаемость.</p>
<p>Получится ли найти заказчиков и выйти на окупаемость Sea Launch при помощи “Зенитов” в таких условиях?</p>
<p><b>Новая надежда</b></p>
<p>Помочь S7 может расширение ракетных рынков и появление новых заказов, которые можно было бы перехватить у конкурентов. Например компаниям OneWeb, Telesat, Leosat и Boeing в случае успешной реализации своих проектов потребуются запуски нескольких тысяч спутников для интернет-вещания на низкие орбиты, хотя для них экватор никакой выгоды не даст. Вероятно S7 питает надежды на революцию в микроспутниковом производстве и существенное увеличение спроса на запуски, а также на заказы со стороны Роскосмоса, что при нынешней политической ситуации выглядит мягко скажем <a href="http://tass.ru/kosmos/3195826" target="_blank" rel="noopener noreferrer">утопично</a>, в отношении “Зенитов”.</p>
<p>Одним из средств повышения спроса на ракеты должен стать другой проект компании &#171;S7 Космические транспортные системы&#187; — т.н. “<a href="https://iz.ru/674791/2017-11-24/roskosmos-i-s7-vmeste-postroiat-kosmodrom-na-orbite-zemli" target="_blank" rel="noopener noreferrer">орбитальный космодром</a>”. О подробностях проекта представители компании не распространяются, но можно предполагать, что речь идет о пилотируемой станции, выполняющей коммерческие заказы по запуску и обслуживанию космических аппаратов. Хотя экономические преимущества предполагаемого космического космодрома еще менее очевидны чем морского.</p>
<p>Владислав Филев еще до входа в космический бизнес показал себя достаточно расчетливым и талантливым бизнесменом. Решение вопроса с возобновлением производства “Зенита” показывает, что он и в ракетной теме осваивается, и, судя по всему, является ее искренним энтузиастом. Если всё пойдет хорошо, через несколько лет воскрешенные зеленые “Зениты” нарушат тишину Тихого океана, и нас ждет захватывающая конкуренция нескольких талантливых предпринимателей-ракетостроителей: Джеффа Безоса, Илона Маска и Владислава Филева.</p>
<p><img class="alignnone size-full wp-image-6179" src="http://zelenyikot.com/wp-content/uploads/2017/12/rn-zenit-dlja-s7.jpg" alt="РН «Зенит» для S7" width="900" height="598" srcset="http://zelenyikot.com/wp-content/uploads/2017/12/rn-zenit-dlja-s7.jpg 900w, http://zelenyikot.com/wp-content/uploads/2017/12/rn-zenit-dlja-s7-300x199.jpg 300w, http://zelenyikot.com/wp-content/uploads/2017/12/rn-zenit-dlja-s7-768x510.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>У всех за спиной богатый бизнес-опыт и мощный производственный потенциал своих стран. Это даже не конкуренция России и США, а старая добрая космическая гонка СССР VS США. Должно быть интересно! Если всё пойдет хорошо&#8230;</p>
<p><i>Подготовлено для <a href="http://www.forbes.ru/tehnologii/354073-cherez-ternii-k-zvezdam-v-rossii-skoro-poyavitsya-chastnaya-kosmonavtika" target="_blank" rel="noopener noreferrer">Forbes.ru</a><br />
Публикуется в авторской редакции.</i></p>
	</div>
	</article><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://zelenyikot.com/the-first-step-on-the-moon/" rel="prev"><i class="fa fa-chevron-left"></i>Предыдущий текст</a></li>
<li class="post-nav-next">
<a href="http://zelenyikot.com/walk-on-the-moon/" rel="next">Следующий текст<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Близкие по теме</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-6078 post type-post status-publish format-standard has-post-thumbnail hentry category-cosmonautics tag-52 tag-193 tag-39">
	<div class="content-thumb content-grid-thumb">
		<a href="http://zelenyikot.com/not-only-rockets/" title="Не одними ракетами"><img width="180" height="101" src="http://zelenyikot.com/wp-content/uploads/2017/11/cbopka-golovnoj-chacti-pakety-nocitelja-cojuz-2.1b-na-kocmodpome-boctochnyj-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="cбopка гoлoвнoй чacти paкeты-нocитeля «Coюз-2.1Б» нa кocмoдpoмe «Bocтoчный»" srcset="http://zelenyikot.com/wp-content/uploads/2017/11/cbopka-golovnoj-chacti-pakety-nocitelja-cojuz-2.1b-na-kocmodpome-boctochnyj-180x101.jpg 180w, http://zelenyikot.com/wp-content/uploads/2017/11/cbopka-golovnoj-chacti-pakety-nocitelja-cojuz-2.1b-na-kocmodpome-boctochnyj-777x437.jpg 777w, http://zelenyikot.com/wp-content/uploads/2017/11/cbopka-golovnoj-chacti-pakety-nocitelja-cojuz-2.1b-na-kocmodpome-boctochnyj-260x146.jpg 260w, http://zelenyikot.com/wp-content/uploads/2017/11/cbopka-golovnoj-chacti-pakety-nocitelja-cojuz-2.1b-na-kocmodpome-boctochnyj-373x210.jpg 373w, http://zelenyikot.com/wp-content/uploads/2017/11/cbopka-golovnoj-chacti-pakety-nocitelja-cojuz-2.1b-na-kocmodpome-boctochnyj-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://zelenyikot.com/cosmonautics/" rel="category tag">Космонавтика</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://zelenyikot.com/not-only-rockets/" title="Не одними ракетами" rel="bookmark">
			Не одними ракетами		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-3254 post type-post status-publish format-standard has-post-thumbnail hentry category-cosmonautics tag-nasa tag-orion tag-86 tag-52">
	<div class="content-thumb content-grid-thumb">
		<a href="http://zelenyikot.com/successfully-tested-a-capsule-manned-spacecraft-nasa-orion/" title="Успешно испытана капсула пилотируемого космического корабля NASA Orion"><img width="140" height="101" src="http://zelenyikot.com/wp-content/uploads/2015/06/successfullytestedacapsulemannedspacecraftNASAOrion1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://zelenyikot.com/wp-content/uploads/2015/06/successfullytestedacapsulemannedspacecraftNASAOrion1.jpg 800w, http://zelenyikot.com/wp-content/uploads/2015/06/successfullytestedacapsulemannedspacecraftNASAOrion1-300x217.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://zelenyikot.com/cosmonautics/" rel="category tag">Космонавтика</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://zelenyikot.com/successfully-tested-a-capsule-manned-spacecraft-nasa-orion/" title="Успешно испытана капсула пилотируемого космического корабля NASA Orion" rel="bookmark">
			Успешно испытана капсула пилотируемого космического корабля NASA Orion		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4045 post type-post status-publish format-standard has-post-thumbnail hentry category-promoting tag-nasa tag-86 tag-3 tag-81 tag-52">
	<div class="content-thumb content-grid-thumb">
		<a href="http://zelenyikot.com/the-martian-2/" title="Разбор &#171;Марсианина&#187;: техника"><img width="152" height="101" src="http://zelenyikot.com/wp-content/uploads/2016/01/the-martian1-3-1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://zelenyikot.com/wp-content/uploads/2016/01/the-martian1-3-1.jpg 1100w, http://zelenyikot.com/wp-content/uploads/2016/01/the-martian1-3-1-300x199.jpg 300w, http://zelenyikot.com/wp-content/uploads/2016/01/the-martian1-3-1-768x510.jpg 768w, http://zelenyikot.com/wp-content/uploads/2016/01/the-martian1-3-1-900x598.jpg 900w" sizes="(max-width: 152px) 100vw, 152px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://zelenyikot.com/promoting/" rel="category tag">Популяризация</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://zelenyikot.com/the-martian-2/" title="Разбор &#171;Марсианина&#187;: техника" rel="bookmark">
			Разбор &#171;Марсианина&#187;: техника		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-5170 post type-post status-publish format-standard has-post-thumbnail hentry category-cosmonautics tag-52 tag-39">
	<div class="content-thumb content-grid-thumb">
		<a href="http://zelenyikot.com/angara-launch-from-plesetsk/" title="&#171;Ангара&#187; сегодня полетела"><img width="76" height="101" src="http://zelenyikot.com/wp-content/uploads/2016/11/Plesetsk-Angara-start-1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="старт ракеты &quot;Ангара&quot; с космодрома Плесецк" srcset="http://zelenyikot.com/wp-content/uploads/2016/11/Plesetsk-Angara-start-1.jpg 600w, http://zelenyikot.com/wp-content/uploads/2016/11/Plesetsk-Angara-start-1-225x300.jpg 225w" sizes="(max-width: 76px) 100vw, 76px" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://zelenyikot.com/cosmonautics/" rel="category tag">Космонавтика</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://zelenyikot.com/angara-launch-from-plesetsk/" title="&#171;Ангара&#187; сегодня полетела" rel="bookmark">
			&#171;Ангара&#187; сегодня полетела		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-7" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Подписаться в соцсетях:</span></h4>			<div class="textwidget"><table>
<tbody>
<tr>
<td><a href="https://vk.com/zelenyi_koteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5739" src="http://zelenyikot.com/wp-content/uploads/2017/05/vk.gif" alt="Виталий Егоров Вконтакте" width="124" height="109" /></a></td>
<td><a href="https://www.youtube.com/zelenyikotspacediscovery" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5740" src="http://zelenyikot.com/wp-content/uploads/2017/05/yt.gif" alt="Открытый космос Зеленого кота YouTube" width="124" height="109" /></a></td>
<td><a href="https://www.patreon.com/zelenyikot" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5737" src="http://zelenyikot.com/wp-content/uploads/2017/05/pt.gif" alt="Zelenyikot Patreon" width="123" height="109" /></a></td>
</tr>
<tr>
<td><a href="https://www.facebook.com/zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5733" src="http://zelenyikot.com/wp-content/uploads/2017/05/fb.gif" alt="Виталий Егоров Facebook" width="124" height="88" /></a></td>
<td><a href="https://www.instagram.com/zelenyikoteyka/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5734" src="http://zelenyikot.com/wp-content/uploads/2017/05/in.gif" alt="Zelenyikoteyka Instagram" width="124" height="88" /></a></td>
<td><a href="https://www.ok.ru/zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5735" src="http://zelenyikot.com/wp-content/uploads/2017/05/ok.gif" alt="Виталий Егоров Одноклассники" width="123" height="88" /></a></td>
</tr>
<tr>
<td><a href="http://zelenyikot.com/about/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5741" src="http://zelenyikot.com/wp-content/uploads/2017/05/zelenyikot-1.gif" alt="Zelenyikot, Зеленый кот, Виталий Егоров" width="124" height="113" /></a></td>
<td><a href="https://twitter.com/Zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5738" src="http://zelenyikot.com/wp-content/uploads/2017/05/tw.gif" alt="Zelenyikot from Mars Twitter" width="124" height="113" /></a></td>
<td><a href="http://pikabu.ru/profile/zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5736" src="http://zelenyikot.com/wp-content/uploads/2017/05/pk.gif" alt="zelenyikoteyka Pikabu" width="123" height="113" /></a></td>
</tr>
</tbody>
</table></div>
		</div><div id="text-22" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Пригласить с лекцией</span></h4>			<div class="textwidget"><a href="http://zelenyikot.com/lectures-space-astronomy/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-6164" src="http://zelenyikot.com/wp-content/uploads/2017/12/lekcii-po-astronomii-i-kosmonavtike.jpg" alt="Лекции по астрономии и космонавтике" width="453" height="361" /></a></div>
		</div><div id="text-9" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Реклама</span></h4>			<div class="textwidget"><!-- 4GLAZA.RU ONLINE-FORM BEGIN 5.1 --> 
<script language="JavaScript" src="http://www.4glaza.ru/4glaza.ru/info/dealers/product-rot/1.jsp?refid=543043"></script>
<!-- 4GLAZA.RU ONLINE-FORM END 5.1 --> </div>
		</div><div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Все рубрики</span></h4>		<ul>
	<li class="cat-item cat-item-2"><a href="http://zelenyikot.com/msl-curiosity/" >MSL Curiosity</a> (71)
</li>
	<li class="cat-item cat-item-1"><a href="http://zelenyikot.com/asteroids-and-comets/" >Астероиды и кометы</a> (13)
</li>
	<li class="cat-item cat-item-92"><a href="http://zelenyikot.com/astrophisics/" >Астрофизика</a> (16)
</li>
	<li class="cat-item cat-item-130"><a href="http://zelenyikot.com/videos/" >Видео</a> (4)
</li>
	<li class="cat-item cat-item-210"><a href="http://zelenyikot.com/lectures/" >Видеолекции</a> (5)
</li>
	<li class="cat-item cat-item-14"><a href="http://zelenyikot.com/earth/" >Земля</a> (21)
</li>
	<li class="cat-item cat-item-5"><a href="http://zelenyikot.com/discovery-of-mars/" >Исследования Марса</a> (44)
</li>
	<li class="cat-item cat-item-53"><a href="http://zelenyikot.com/cosmonautics/" >Космонавтика</a> (62)
</li>
	<li class="cat-item cat-item-207"><a href="http://zelenyikot.com/cosmosbezformul/" >Космос без формул</a> (7)
</li>
	<li class="cat-item cat-item-121"><a href="http://zelenyikot.com/spacephoto/" >Космофото</a> (8)
</li>
	<li class="cat-item cat-item-49"><a href="http://zelenyikot.com/moon/" >Луна</a> (14)
</li>
	<li class="cat-item cat-item-97"><a href="http://zelenyikot.com/planetary/" >Межпланетное</a> (22)
</li>
	<li class="cat-item cat-item-33"><a href="http://zelenyikot.com/promoting/" >Популяризация</a> (63)
</li>
	<li class="cat-item cat-item-211"><a href="http://zelenyikot.com/projects/" >Проекты</a> (5)
</li>
	<li class="cat-item cat-item-40"><a href="http://zelenyikot.com/private/" >Частный космос</a> (36)
</li>
		</ul>
</div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Метки</span></h4><div class="tagcloud"><a href='http://zelenyikot.com/tag/apollo/' class='tag-link-29 tag-link-position-1' title='6 записей' style='font-size: 8pt;'>Apollo</a>
<a href='http://zelenyikot.com/tag/curiosity/' class='tag-link-4 tag-link-position-2' title='82 записи' style='font-size: 19.348484848485pt;'>Curiosity</a>
<a href='http://zelenyikot.com/tag/esa/' class='tag-link-84 tag-link-position-3' title='20 записей' style='font-size: 12.984848484848pt;'>ESA</a>
<a href='http://zelenyikot.com/tag/exomars/' class='tag-link-154 tag-link-position-4' title='7 записей' style='font-size: 8.530303030303pt;'>ExoMars</a>
<a href='http://zelenyikot.com/tag/hirise/' class='tag-link-32 tag-link-position-5' title='18 записей' style='font-size: 12.560606060606pt;'>HiRise</a>
<a href='http://zelenyikot.com/tag/mars-express/' class='tag-link-11 tag-link-position-6' title='16 записей' style='font-size: 12.030303030303pt;'>Mars Express</a>
<a href='http://zelenyikot.com/tag/mars-reconnaissance-orbiter/' class='tag-link-22 tag-link-position-7' title='21 запись' style='font-size: 13.19696969697pt;'>MRO</a>
<a href='http://zelenyikot.com/tag/nasa/' class='tag-link-9 tag-link-position-8' title='109 записей' style='font-size: 20.621212121212pt;'>NASA</a>
<a href='http://zelenyikot.com/tag/new-horizons/' class='tag-link-139 tag-link-position-9' title='6 записей' style='font-size: 8pt;'>New Horizons</a>
<a href='http://zelenyikot.com/tag/opportunity/' class='tag-link-6 tag-link-position-10' title='15 записей' style='font-size: 11.712121212121pt;'>Opportunity</a>
<a href='http://zelenyikot.com/tag/rosetta/' class='tag-link-12 tag-link-position-11' title='18 записей' style='font-size: 12.560606060606pt;'>Rosetta</a>
<a href='http://zelenyikot.com/tag/spacex/' class='tag-link-82 tag-link-position-12' title='19 записей' style='font-size: 12.772727272727pt;'>SpaceX</a>
<a href='http://zelenyikot.com/tag/%d0%b2%d0%b5%d0%bd%d0%b5%d1%80%d0%b0/' class='tag-link-44 tag-link-position-13' title='10 записей' style='font-size: 10.015151515152pt;'>Венера</a>
<a href='http://zelenyikot.com/tag/%d0%b4%d0%b0%d1%83%d1%80%d0%b8%d1%8f/' class='tag-link-41 tag-link-position-14' title='20 записей' style='font-size: 12.984848484848pt;'>Даурия</a>
<a href='http://zelenyikot.com/tag/%d0%b6%d0%b8%d0%b7%d0%bd%d1%8c/' class='tag-link-8 tag-link-position-15' title='19 записей' style='font-size: 12.772727272727pt;'>Жизнь</a>
<a href='http://zelenyikot.com/tag/%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f/' class='tag-link-15 tag-link-position-16' title='25 записей' style='font-size: 13.939393939394pt;'>Земля</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d1%80%d0%b0%d1%83%d0%b4%d1%84%d0%b0%d0%bd%d0%b4%d0%b8%d0%bd%d0%b3/' class='tag-link-61 tag-link-position-17' title='13 записей' style='font-size: 11.181818181818pt;'>Краудфандинг</a>
<a href='http://zelenyikot.com/tag/%d0%bb%d1%83%d0%bd%d0%b0/' class='tag-link-43 tag-link-position-18' title='38 записей' style='font-size: 15.848484848485pt;'>Луна</a>
<a href='http://zelenyikot.com/tag/%d0%bb%d1%83%d0%bd%d0%be%d1%85%d0%be%d0%b4/' class='tag-link-51 tag-link-position-19' title='13 записей' style='font-size: 11.181818181818pt;'>Луноход</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%ba%d1%81/' class='tag-link-104 tag-link-position-20' title='23 записи' style='font-size: 13.621212121212pt;'>МКС</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81/' class='tag-link-3 tag-link-position-21' title='147 записей' style='font-size: 22pt;'>Марс</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81-3/' class='tag-link-55 tag-link-position-22' title='12 записей' style='font-size: 10.757575757576pt;'>Марс 3</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81-6/' class='tag-link-65 tag-link-position-23' title='9 записей' style='font-size: 9.5909090909091pt;'>Марс 6</a>
<a href='http://zelenyikot.com/tag/%d0%bd%d0%bf%d0%be-%d0%bb%d0%b0%d0%b2%d0%be%d1%87%d0%ba%d0%b8%d0%bd%d0%b0/' class='tag-link-45 tag-link-position-24' title='39 записей' style='font-size: 15.954545454545pt;'>НПО Лавочкина</a>
<a href='http://zelenyikot.com/tag/%d0%bd%d1%86%d0%be%d0%bc%d0%b7/' class='tag-link-109 tag-link-position-25' title='9 записей' style='font-size: 9.5909090909091pt;'>НЦОМЗ</a>
<a href='http://zelenyikot.com/tag/%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%ba%d0%b0/' class='tag-link-7 tag-link-position-26' title='13 записей' style='font-size: 11.181818181818pt;'>Органика</a>
<a href='http://zelenyikot.com/tag/%d1%80%d0%b0%d0%b4%d0%b8%d0%be%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bd/' class='tag-link-58 tag-link-position-27' title='11 записей' style='font-size: 10.439393939394pt;'>Радиоастрон</a>
<a href='http://zelenyikot.com/tag/%d1%80%d0%be%d1%81%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/' class='tag-link-39 tag-link-position-28' title='64 записи' style='font-size: 18.181818181818pt;'>Роскосмос</a>
<a href='http://zelenyikot.com/tag/%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be-%d0%bb/' class='tag-link-37 tag-link-position-29' title='25 записей' style='font-size: 13.939393939394pt;'>Электро-Л</a>
<a href='http://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d0%b5%d1%80%d0%be%d0%b8%d0%b4%d1%8b/' class='tag-link-94 tag-link-position-30' title='10 записей' style='font-size: 10.015151515152pt;'>астероиды</a>
<a href='http://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%8f/' class='tag-link-102 tag-link-position-31' title='32 записи' style='font-size: 15.106060606061pt;'>астрономия</a>
<a href='http://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8%d0%b7%d0%b8%d0%ba%d0%b0/' class='tag-link-163 tag-link-position-32' title='8 записей' style='font-size: 9.0606060606061pt;'>астрофизика</a>
<a href='http://zelenyikot.com/tag/%d0%b2%d0%b7%d1%80%d1%8b%d0%b2/' class='tag-link-93 tag-link-position-33' title='8 записей' style='font-size: 9.0606060606061pt;'>взрыв</a>
<a href='http://zelenyikot.com/tag/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/' class='tag-link-166 tag-link-position-34' title='13 записей' style='font-size: 11.181818181818pt;'>видео</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d0%b8%d0%bd%d0%be/' class='tag-link-105 tag-link-position-35' title='6 записей' style='font-size: 8pt;'>кино</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d0%be%d0%bc%d0%b5%d1%82%d0%b0/' class='tag-link-66 tag-link-position-36' title='21 запись' style='font-size: 13.19696969697pt;'>комета</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/' class='tag-link-10 tag-link-position-37' title='31 запись' style='font-size: 15pt;'>конспирология</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d0%be%d1%81%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%bb%d0%b8/' class='tag-link-86 tag-link-position-38' title='32 записи' style='font-size: 15.106060606061pt;'>космические корабли</a>
<a href='http://zelenyikot.com/tag/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82/' class='tag-link-87 tag-link-position-39' title='20 записей' style='font-size: 12.984848484848pt;'>космонавт</a>
<a href='http://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81%d0%be%d1%85%d0%be%d0%b4/' class='tag-link-81 tag-link-position-40' title='16 записей' style='font-size: 12.030303030303pt;'>марсоход</a>
<a href='http://zelenyikot.com/tag/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b5%d1%82%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/' class='tag-link-172 tag-link-position-41' title='14 записей' style='font-size: 11.5pt;'>планетология</a>
<a href='http://zelenyikot.com/tag/%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d1%8b/' class='tag-link-52 tag-link-position-42' title='58 записей' style='font-size: 17.757575757576pt;'>ракеты</a>
<a href='http://zelenyikot.com/tag/%d1%81%d0%bf%d1%83%d1%82%d0%bd%d0%b8%d0%ba%d0%b8/' class='tag-link-42 tag-link-position-43' title='61 запись' style='font-size: 17.969696969697pt;'>спутники</a>
<a href='http://zelenyikot.com/tag/%d1%84%d0%be%d1%82%d0%be%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6/' class='tag-link-156 tag-link-position-44' title='7 записей' style='font-size: 8.530303030303pt;'>фоторепортаж</a>
<a href='http://zelenyikot.com/tag/%d1%87%d0%b0%d1%81%d1%82%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/' class='tag-link-132 tag-link-position-45' title='18 записей' style='font-size: 12.560606060606pt;'>частный космос</a></div>
</div><div id="text-14" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Боковой резиновый -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9430823599941488"
     data-ad-slot="3553833257"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></div>
		</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright 2018 | by <a href="https://vk.com/zelenyi_koteyka" rel="nofollow">Zelenyikot</a></p>
			</div>
<div class="wrapper-inner"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
</div>
		</div>
	</div>
</footer>

    <style type="text/css">

        @media screen and (max-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>

    <style type="text/css">

        @media screen and (max-device-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>

    <div id="wpfront-scroll-top-container"><img src="http://zelenyikot.com/wp-content/uploads/2016/12/post-1120952-1428568492_2-1.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":41,"button_height":58,"button_opacity":0.7,"button_fade_duration":0,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":"on","auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script type='text/javascript' src='http://zelenyikot.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
</body>
</html>