<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Три года проекту лунного микроспутника: этапы взросления - Zelenyikot</title>

<meta name="description" content="Задача для команды ставилась не просто подготовить техническое описание проекта лунного спутника, но и сделать его в соответствии с требованиями к документации российской космической отрасли." />
<link rel="canonical" href="https://zelenyikot.com/three-years-of-the-lunar-microsatellite-project/" />
<link rel="publisher" href="https://google.com/+zelenyikotspacediscovery" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Три года проекту лунного микроспутника: этапы взросления - Zelenyikot" />
<meta property="og:description" content="Задача для команды ставилась не просто подготовить техническое описание проекта лунного спутника, но и сделать его в соответствии с требованиями к документации российской космической отрасли." />
<meta property="og:url" content="https://zelenyikot.com/three-years-of-the-lunar-microsatellite-project/" />
<meta property="og:site_name" content="Zelenyikot: Открытый космос" />
<meta property="article:publisher" content="https://www.facebook.com/zelenyikoteyka" />
<meta property="article:tag" content="Краудфандинг" />
<meta property="article:tag" content="На Луну" />
<meta property="article:tag" content="спутники" />
<meta property="article:section" content="Луна" />
<meta property="article:published_time" content="2018-11-22T07:00:31+00:00" />
<meta property="article:modified_time" content="2018-11-26T19:28:22+00:00" />
<meta property="og:updated_time" content="2018-11-26T19:28:22+00:00" />
<meta property="og:image" content="https://zelenyikot.com/wp-content/uploads/2018/11/sledy-na-lunnom-grunte.jpg" />
<meta property="og:image:secure_url" content="https://zelenyikot.com/wp-content/uploads/2018/11/sledy-na-lunnom-grunte.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="733" />
<meta property="og:image:alt" content="следы на лунном грунте" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Задача для команды ставилась не просто подготовить техническое описание проекта лунного спутника, но и сделать его в соответствии с требованиями к документации российской космической отрасли." />
<meta name="twitter:title" content="Три года проекту лунного микроспутника: этапы взросления - Zelenyikot" />
<meta name="twitter:site" content="@Zelenyikoteyka" />
<meta name="twitter:image" content="https://zelenyikot.com/wp-content/uploads/2018/11/sledy-na-lunnom-grunte.jpg" />
<meta name="twitter:creator" content="@Zelenyikoteyka" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/zelenyikot.com\/","sameAs":["https:\/\/www.facebook.com\/zelenyikoteyka","http:\/\/Zelenyikoteyka","http:\/\/google.com\/+zelenyikotspacediscovery","https:\/\/www.youtube.com\/channel\/UCVbdR67RVvfS3vwOcyE-6ag","https:\/\/twitter.com\/Zelenyikoteyka"],"@id":"#person","name":"\u0412\u0438\u0442\u0430\u043b\u0438\u0439 \u0415\u0433\u043e\u0440\u043e\u0432 Zelenyikot"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/zelenyikot.com\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/zelenyikot.com\/moon\/","name":"\u041b\u0443\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/zelenyikot.com\/three-years-of-the-lunar-microsatellite-project\/","name":"\u0422\u0440\u0438 \u0433\u043e\u0434\u0430 \u043f\u0440\u043e\u0435\u043a\u0442\u0443 \u043b\u0443\u043d\u043d\u043e\u0433\u043e \u043c\u0438\u043a\u0440\u043e\u0441\u043f\u0443\u0442\u043d\u0438\u043a\u0430: \u044d\u0442\u0430\u043f\u044b \u0432\u0437\u0440\u043e\u0441\u043b\u0435\u043d\u0438\u044f"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zelenyikot: Открытый космос &raquo; Лента" href="https://zelenyikot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zelenyikot: Открытый космос &raquo; Лента комментариев" href="https://zelenyikot.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zelenyikot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-cal-calendrier-css' href='https://zelenyikot.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css' href='https://zelenyikot.com/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://zelenyikot.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='https://zelenyikot.com/wp-content/themes/mh_newsdesk/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://zelenyikot.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://zelenyikot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zelenyikot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zelenyikot.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zelenyikot.com/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://zelenyikot.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://zelenyikot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zelenyikot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zelenyikot.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://zelenyikot.com/?p=6578' />
<link rel="alternate" type="application/json+oembed" href="https://zelenyikot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzelenyikot.com%2Fthree-years-of-the-lunar-microsatellite-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zelenyikot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzelenyikot.com%2Fthree-years-of-the-lunar-microsatellite-project%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	h1{ font-family:"Roboto Condensed", arial, sans-serif;}
	.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .submit, .commentlist .vcard, .pagination, .mh-share-buttons {
    font-family: 'Roboto Condensed', Helvetica, Arial, sans-serif;}
</style>
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=7bd720";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.1";
</script><!--[if lt IE 9]>
<script src="https://zelenyikot.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://zelenyikot.com/three-years-of-the-lunar-microsatellite-project/amp/"><link rel="icon" href="https://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-32x32.png" sizes="32x32" />
<link rel="icon" href="https://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-180x180.png" />
<meta name="msapplication-TileImage" content="https://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9430823599941488",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-6578 single-format-standard mh-left-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-%d0%be-%d1%81%d0%b5%d0%b1%d0%b5-container"><ul id="menu-%d0%be-%d1%81%d0%b5%d0%b1%d0%b5" class="menu"><li id="menu-item-5652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5652"><a href="https://zelenyikot.com/about/">О себе</a></li>
<li id="menu-item-6159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6159"><a href="https://zelenyikot.com/lectures-space-astronomy/">Лекции</a></li>
<li id="menu-item-5722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5722"><a href="https://zelenyikot.com/projects/">Проекты</a>
<ul class="sub-menu">
<li id="menu-item-5680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5680"><a title="cosmosbezformul" href="https://zelenyikot.com/cosmosbezformul/">Космос без формул</a></li>
</ul>
</li>
<li id="menu-item-6415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6415"><a title="donating" href="https://zelenyikot.com/donating/">Оказать поддержку</a></li>
<li id="menu-item-6424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6424"><a href="https://www.patreon.com/zelenyikot">Zelenyikot in English</a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo-full">
<a href="https://zelenyikot.com/" title="Zelenyikot: Открытый космос" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://zelenyikot.com/wp-content/uploads/2017/04/IMG_9967100-copy.gif" height="100" width="300" alt="Zelenyikot: Открытый космос" />
</div>
</a>
</div>
</div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-5628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5628"><a href="https://zelenyikot.com/msl-curiosity/">MSL Curiosity</a></li>
<li id="menu-item-5633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5633"><a title="earth" href="https://zelenyikot.com/earth/">Земля</a></li>
<li id="menu-item-5629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5629"><a title="mars" href="https://zelenyikot.com/discovery-of-mars/">Марс</a></li>
<li id="menu-item-5630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5630"><a title="moon" href="https://zelenyikot.com/moon/">Луна</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a title="cosmonautics" href="https://zelenyikot.com/cosmonautics/">Космонавтика</a></li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a title="astrophisics" href="https://zelenyikot.com/astrophisics/">Астрофизика</a></li>
<li id="menu-item-5631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5631"><a title="planetary" href="https://zelenyikot.com/planetary/">Межпланетное</a></li>
<li id="menu-item-5632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5632"><a title="private" href="https://zelenyikot.com/private/">Частный космос</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a title="spacephoto" href="https://zelenyikot.com/spacephoto/">Космофото</a></li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Свежее </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/three-years-of-the-lunar-microsatellite-project/" title="Три года проекту лунного микроспутника: этапы взросления">
<span class="ticker-item-date">22.11.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Три года проекту лунного микроспутника: этапы взросления</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/we-forget-what-space-exploration-is/" title="Кажется мы стали забывать что такое освоение космоса">
<span class="ticker-item-date">16.10.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Кажется мы стали забывать что такое освоение космоса</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/soyuz-ms-10-has-failed/" title="&#171;Союз МС-10&#187; упал (экипаж эвакуирован)">
<span class="ticker-item-date">11.10.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">&#171;Союз МС-10&#187; упал (экипаж эвакуирован)</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/3d-printing-in-astronautics/" title="3D-печать в космонавтике">
<span class="ticker-item-date">10.10.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">3D-печать в космонавтике</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/make-space/" title="«Делай космос» — моя первая научно-популярная книга">
<span class="ticker-item-date">05.09.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">«Делай космос» — моя первая научно-популярная книга</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="https://zelenyikot.com/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zelenyikot.com" itemprop="url" class="bc-home"><span itemprop="title">Главная</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zelenyikot.com/moon/" itemprop="url"><span itemprop="title">Луна</span></a></span></nav>
<article id="post-6578" class="post-6578 post type-post status-publish format-standard has-post-thumbnail hentry category-moon tag-61 tag-147 tag-42">
<header class="entry-header clearfix">
<h1 class="entry-title">
Три года проекту лунного микроспутника: этапы взросления </h1><div class="entry-tags clearfix"><span>ТЕМЫ:</span><a href="https://zelenyikot.com/tag/%d0%ba%d1%80%d0%b0%d1%83%d0%b4%d1%84%d0%b0%d0%bd%d0%b4%d0%b8%d0%bd%d0%b3/" rel="tag">Краудфандинг</a><a href="https://zelenyikot.com/tag/%d0%bd%d0%b0-%d0%bb%d1%83%d0%bd%d1%83/" rel="tag">На Луну</a><a href="https://zelenyikot.com/tag/%d1%81%d0%bf%d1%83%d1%82%d0%bd%d0%b8%d0%ba%d0%b8/" rel="tag">спутники</a></div> </header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://zelenyikot.com/wp-content/uploads/2018/11/sledy-na-lunnom-grunte-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="следы на лунном грунте" srcset="https://zelenyikot.com/wp-content/uploads/2018/11/sledy-na-lunnom-grunte-777x437.jpg 777w, https://zelenyikot.com/wp-content/uploads/2018/11/sledy-na-lunnom-grunte-180x101.jpg 180w, https://zelenyikot.com/wp-content/uploads/2018/11/sledy-na-lunnom-grunte-260x146.jpg 260w, https://zelenyikot.com/wp-content/uploads/2018/11/sledy-na-lunnom-grunte-373x210.jpg 373w, https://zelenyikot.com/wp-content/uploads/2018/11/sledy-na-lunnom-grunte-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">22.11.2018</span>
</p>
<div class="entry-content clearfix">
<p>Три года назад я предложил разработать космический аппарат чтобы запустить к Луне и сфотографировать места посадок “Аполлонов» и “Луноходов» с достаточным качестве, чтобы различить следы оставленные там полвека назад. Группа инженеров-энтузиастов вызвалась принять участие в проекте и взялась за эту задачу. Первый этап разработки — <a href="https://zelenyikot.com/wp-content/uploads/2015/09/Opisanie.txt" target="_blank" rel="noopener">техническое описание</a> спутника (аванпроект) — потребовал трех лет и до сих пор не завершен.</p>
<p>Для выполнения первого этапа я объявил сбор средств на сайте <a href="https://boomstarter.ru/projects/zelenyikot/proekt_sputnika_dlya_fotosemki_luny" target="_blank" rel="noopener">boomstarter.ru</a>. Нас поддержали полторы тысячи человек, и общая собранная сумма составила 1 млн 750 тыс руб. В проекте вся работа идет на волонтерских началах, часть собранных денег пошла на приобретение оборудования и компонентов для разработки прототипов системы радиосвязи и лазерной коммуникации. Основную часть суммы мы отложили на оплату государственной экспертизы подготовленного проекта в институте Роскосмоса. Если после экспертизы останутся средства, мы разделим их среди участников разработки, пропорционально вкладу в общее дело, то есть в текст итогового документа.</p>
<p>Тут ответы на некоторые <a href="https://habr.com/company/moonmodule/blog/367107/" target="_blank" rel="noopener">частые вопросы</a> по проекту.</p>
<p><iframe width="777" height="437" src="https://www.youtube.com/embed/3W0mrWYhhuo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Задача для команды ставилась не просто подготовить техническое описание проекта, но и сделать его в соответствии с требованиями к документации российской космической отрасли. Подготовка подобного аванпроекта на небольшой космический аппарат обошлась бы примерно в миллион рублей, и профильные организации нам бы сделали его за пару месяцев, но хотелось не просто отдать деньги в какое-нибудь КБ, получить желаемый документ и положить его на полку. Цель была — сформировать группу специалистов способных и сделать аванпроект, и собрать фотоспутник, и осуществить всю программу полета.</p>
<p>Собственно, в этом отчасти и состоят причины задержки. Не все энтузиасты оказались готовы работать в команде, не все способны оформить результаты своего труда в серьезный инженерный документ, и не все смогли сочетать волонтерство с семьей/учебой/работой. Основную вину в задержках я вижу на себе — не проявлял должной требовательности и упорства, мало вдохновлял личным примером.</p>
<p>Сегодня работа по формированию команды продолжается, и документ медленно, но верно готовится. Хочется отметить, что несоблюдение сроков в космической отрасли — распространенное явление,</p>
<p><img class="alignnone size-full wp-image-6571" src="https://zelenyikot.com/wp-content/uploads/2018/11/grafik-sravnenija-planiruemyh-srokov-i-realizacii-na-primere-razrabotki-teleskopa.png" alt="график сравнения планируемых сроков и реализации на примере разработки телескопа" width="369" height="422" srcset="https://zelenyikot.com/wp-content/uploads/2018/11/grafik-sravnenija-planiruemyh-srokov-i-realizacii-na-primere-razrabotki-teleskopa.png 369w, https://zelenyikot.com/wp-content/uploads/2018/11/grafik-sravnenija-planiruemyh-srokov-i-realizacii-na-primere-razrabotki-teleskopa-262x300.png 262w" sizes="(max-width: 369px) 100vw, 369px" /></p>
<p>Об этом можно поговорить подробнее на нашем собственном примере.</p>
<p>В чем же сложности создания космических аппаратов? Почему нельзя просто «купить и собрать конструктор»? Почему практически все космические проекты, связанные с разработкой новой техники не выдерживают заявляемых сроков? Ведь все космические аппараты имеют примерно один набор бортовых систем, и космос, казалось бы, везде одинаковый — вакуум, радиация, солнечный свет… Кажется странным, что в космонавтике далеко не всё унифицировано как у персональных компьютеров, чтобы можно было самостоятельно на дому или в гараже собрать собственный спутник. Но в реальности почти каждый космический аппарат — это ручная работа, провода на скрутках и скотче, творческий подход и зачастую самописное программное обеспечение.</p>
<p><img class="alignnone size-full wp-image-6574" src="https://zelenyikot.com/wp-content/uploads/2018/11/marsohod-curiosity.png" alt="марсоход Curiosity" width="900" height="575" srcset="https://zelenyikot.com/wp-content/uploads/2018/11/marsohod-curiosity.png 900w, https://zelenyikot.com/wp-content/uploads/2018/11/marsohod-curiosity-300x192.png 300w, https://zelenyikot.com/wp-content/uploads/2018/11/marsohod-curiosity-768x491.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Лишь в некоторых многоспутниковых проектах достигнут предсерийный уровень: GPS, ГЛОНАСС, геостационарные телекоммуникационные спутники, и некоторые другие проекты.</p>
<p>Более-менее унифицированы наноспутники формата CubeSat благодаря их дешевизне, стандартным габаритам и популярности у институтов и частных компаний.</p>
<p><b>Почему спутники везде разные?</b></p>
<p>Если сравнивать с персональными компьютерами, то <b>первое отличие</b> от космонавтики — это размер серии. Всех действующих космических аппаратов на околоземных орбитах около полутора тысяч. Столько компьютеров найдется в одном городском микрорайоне.</p>
<p><b>Второе отличие</b> — разница физических условий на разных орбитах. На низкой околоземной орбите примерно 40-45% времени спутники находятся в тени Земли. Это значит, что они могут достаточно просто избавляться от излишков тепла, накопленного от солнца и от нагрева бортовых систем. Аппарат на геостационарной орбите или межпланетном перелете освещается практически 100% времени, и сброс тепла представляет большую проблему — это усложняет систему обеспечения теплового режима, увеличивает размер радиаторов и массу. Поэтому нельзя просто взять конструкцию околоземного спутника и запустить ее к Луне.</p>
<p><i>С лунным спутником тепловые сложности удваиваются: сначала придется лететь при постоянном солнечном свете, а потом кружиться у Луны, постепенно снижаясь. Чем ниже — тем дольше теневой участок. И до тепловых расчетов мы еще не добрались, пока только завершаем описание основной конструкции и состава приборов.</i></p>
<p>На низкой орбите Земли спутники могут использовать магнитное поле для ориентации — изменения положения в пространстве относительно центра массы (проще говоря, спутник может выбирать куда ему «смотреть» или разворачиваться солнечными батареями, применяя для поворота ту же силу, которая отклоняет стрелку компаса). То есть околоземным спутникам на низкой орбите не обязательно топливо и ракетные двигатели — достаточно солнечных батарей для питания двигателей-маховиков и магнитных катушек, чтобы эффективно работать и приносить пользу. Там где магнитное поле ослабевает или вообще отсутствует, аппарату нужны ракетные двигатели для совершения разворотов. Если просто взять какой-нибудь околоземный спутник и запустить к Луне, он превратится в бесполезную пищалку и сможет только слать во все стороны бесконечное «бип-бип-бип», которое быстро потеряется в радиошуме космоса. В лучшем случае его можно закрутить по одной оси и использовать для пролетной миссии, без выхода на орбиту.</p>
<p>Фактор космической радиации тоже важен — на низкой орбите спутники существенно защищены от воздействия космических частиц полусферой Земли, магнитным полем и верхними слоями атмосферы. Однако, как показывает практика, современная земная электроника промышленного назначения <a href="https://zelenyikot.com/procyon/" target="_blank" rel="noopener">способна</a> до года работать в межпланетном пространстве.</p>
<p><b>Третья разница</b> между аппаратами — потребности в изменении орбиты. Как правило, малым околоземным спутникам не требуется менять орбиту с той, на которую их запустили. В крайнем случае можно воспользоваться аэродинамическими приемами, как это <a href="https://habr.com/post/410887/" target="_blank" rel="noopener">оригинально</a> решили в компании Planet. Для спутников на высоких орбитах уже требуется коррекция орбиты из-за длительности полета, и возмущающих факторов, которые начинают со временем накапливаться: давления солнечного света, гравитации Солнца, Луны, Юпитера и Венеры. Коррекция орбиты — это небольшое изменение орбиты при помощи увеличения или уменьшения скорости полета.</p>
<p><b>Как аппарат запустишь, так он и полетит</b></p>
<p>Конструкция межпланетного аппарата сильно зависит от пусковых возможностей на старте. Если есть достаточно точный разгонный блок, способный сразу задать межпланетному зонду нужную траекторию и вторую космическую скорость — это значительно экономит массу топлива на самом аппарате. Если подходящего разгонного блока нет или грузоподъемности ракеты на него не хватает, приходится больше заливать в аппарат. Но даже если помог разгонник, у цели снова придется существенно гасить межпланетную скорость. В случае с полетом на Луну требуется сбросить примерно 850 м/с для выхода на орбиту. Представьте себе ракету, способную разогнать 100 кг груза до скорости самого быстрого реактивного самолета — тут огнетушителя как в кино не хватит.</p>
<p><i>При проектировании лунного микроспутника мы рассматривали два варианта запуска: попутное выведение на геостационарную орбиту и выведение на лунопереходную орбиту.<br />
Геостационар — это популярная для коммерческих целей орбита, куда в год летает по 15-20 ракет. То есть большой выбор и много возможностей попутного полета. Но это всего 36 тыс км, а до Луны надо пролететь в десять раз больше.<br />
Лунопереходная орбита — это запуск в сторону Луны почти со второй космической скоростью. Такие запуски случаются примерно раз в год. На Луну запускают или собираются запускать аппараты Китай, Индия, Япония, Россия, Южная Корея, и есть некоторая вероятность вскочить к кому-нибудь «на хвост». Однако сложные научные запуски постоянно переносятся, поэтому можно договориться о совместном полете, сделать спутник и несколько лет ждать готовности основной нагрузки. Идеальный вариант — доставка нашего аппарата сразу на окололунную орбиту — мы не рассматриваем из-за малой вероятности найти подходящую «попутку».</p>
<p>Два варианта запуска требуют двух разных двигательных установок, с разным запасом топлива. Стартовая масса двух вариантов аппаратов отличалась вдвое, и «геостационарный» вариант выходил почти в 200 кг — это уже не микроспутник. Двигатели рассматривались гидразиновые двухкомпонентные (гидразин/азотный тетраоксид), как наиболее эффективные из химических для применения в космосе. Ионные, плазменные двигатели не рассматривались из-за высокой стоимости, больших габаритов солнечных батарей и сложностей с управлением и навигацией.</p>
<p>В результате получался довольно сложный аппарат, вполне сравнимый с тем, что мог бы родиться в КБ государственных предприятий.</i></p>
<p><img class="alignnone size-full wp-image-6570" src="https://zelenyikot.com/wp-content/uploads/2018/11/vizualizacija-konstrukcii-lunnogo-sputnika.jpg" alt="визуализация конструкции лунного спутника" width="900" height="576" srcset="https://zelenyikot.com/wp-content/uploads/2018/11/vizualizacija-konstrukcii-lunnogo-sputnika.jpg 900w, https://zelenyikot.com/wp-content/uploads/2018/11/vizualizacija-konstrukcii-lunnogo-sputnika-300x192.jpg 300w, https://zelenyikot.com/wp-content/uploads/2018/11/vizualizacija-konstrukcii-lunnogo-sputnika-768x492.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Различия в орбитах порождают еще одно отличие — в средствах передачи информации. Несмотря на неоднократные эксперименты с лазерной связью в космосе, главным методом передачи информации в космонавтике остается радиосвязь. Чем ближе аппарат к Земле, тем меньше его радиокомплекс, его энергопотребление и размер антенны. Поэтому маленькие околоземные CubeSat могут спокойно передавать радиолюбителям на землю телеметрию и даже фотоснимки, имея совсем небольшую площадь солнечных батарей и всенаправленную антенну из столярной рулетки.</p>
<p><img class="alignnone size-full wp-image-6575" src="https://zelenyikot.com/wp-content/uploads/2018/11/okolozemnyj-sputnik-tipa-cubesat.png" alt="околоземный спутник типа CubeSat" width="900" height="503" srcset="https://zelenyikot.com/wp-content/uploads/2018/11/okolozemnyj-sputnik-tipa-cubesat.png 900w, https://zelenyikot.com/wp-content/uploads/2018/11/okolozemnyj-sputnik-tipa-cubesat-300x168.png 300w, https://zelenyikot.com/wp-content/uploads/2018/11/okolozemnyj-sputnik-tipa-cubesat-768x429.png 768w, https://zelenyikot.com/wp-content/uploads/2018/11/okolozemnyj-sputnik-tipa-cubesat-180x101.png 180w, https://zelenyikot.com/wp-content/uploads/2018/11/okolozemnyj-sputnik-tipa-cubesat-260x146.png 260w, https://zelenyikot.com/wp-content/uploads/2018/11/okolozemnyj-sputnik-tipa-cubesat-120x67.png 120w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Если мы хотим работать у Луны и передавать большие объемы данных, то придется озаботиться остронаправленной антенной-тарелкой диаметром не менее полуметра и солнечными батареями площадью около метра. Прием на Земле уже не получится обеспечить на проволоку из форточки — понадобятся серьезные станции антеннами диаметром несколько метров, а лучше несколько десятков метров. Таких станций в России — единицы, в мире — десятки, и все они заняты своей работой. Очень мала вероятность, что нам выделят 64-х метровые или 32-метровые антенны.</p>
<p>По крайней мере полагаться на это нельзя. Сэкономить на наземных средствах можно увеличивая диаметр антенны на аппарате. Но каждые 10 см диаметра антенны или размаха солнечных батарей спутника существенно влияют на его массово-инерционные характеристики, требуют больше топлива, и расхода энергии на системы ориентации. Потребности энергии увеличивают солнечные батареи, массу аккумуляторов, что приводит к увеличению массы и росту топливных баков — и так до бесконечности… Поэтому разработка космической техники — это вечный компромисс.</p>
<p><img class="alignnone size-full wp-image-6572" src="https://zelenyikot.com/wp-content/uploads/2018/11/konstrukcija-lunnogo-sputnika-na-razlichnyh-etapah.png" alt="конструкция лунного спутника на различных этапах" width="900" height="381" srcset="https://zelenyikot.com/wp-content/uploads/2018/11/konstrukcija-lunnogo-sputnika-na-razlichnyh-etapah.png 900w, https://zelenyikot.com/wp-content/uploads/2018/11/konstrukcija-lunnogo-sputnika-na-razlichnyh-etapah-300x127.png 300w, https://zelenyikot.com/wp-content/uploads/2018/11/konstrukcija-lunnogo-sputnika-na-razlichnyh-etapah-768x325.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><i>С целью экономии массы мы ограничили диаметр антенны 40 сантиметрами, в надежде, что к моменту запуска на Земле найдем 12-метровую или еще больше принимающую антенну. А лучше три, на разных континентах. Если не найдем, придется передавать данные с очень низкой скоростью: десятки килобит в секунду, зато прием будет доступен радиолюбителям.</i></p>
<p><b>Правильная ориентация</b></p>
<p>Ориентация в пространстве — следующая проблема. У Земли можно использовать магнитное поле, аэродинамику или другие приемы. В межпланетном пространстве остаются ракетные двигатели, но есть еще одно средство, которое обеспечивает высокоточную ориентацию и позволяет эффективно управлять положением аппарата относительно центра его массы — двигатели маховики. Это электродвигатели с массивными колесами, которые, вращаясь, способствуют развороту аппарата в противоположную сторону. Для ориентации по трем осям нужно три двигателя маховика, но обычно ставят четыре — один для резерва.</p>
<p><img class="alignnone size-full wp-image-6576" src="https://zelenyikot.com/wp-content/uploads/2018/11/rabota-dvigatelja-mahovika.gif" alt="работа двигателя-маховика" width="800" height="566" /></p>
<p>Двигателям-маховикам для работы требуется только электричество, но они действуют только когда набирают скорость вращения или когда ее гасят. В какой-то момент маховик набирает максимальную скорость и становится бесполезен, тогда его надо «разгрузить», затормозить так, чтобы аппарат не потерял своей ориентации в пространстве. Тогда-то для разгрузки и применяются ракетные двигатели, причем это должны быть двигатели с очень малой тягой, чтобы не вызвать сильного вращения аппарата. Иногда ракетные двигатели системы ориентации используются газовые — на обычном сжатом газе, как тот самый огнетушитель из кино, есть и другие конструкции: термокаталитические или электроракетные (плазменные, ионные).</p>
<p><i>Наш бессменный конструктор лунного микроспутника Петр Кудряшов задался целью максимального снижения массы аппарата. С этой целью, на последней итерации проекта, решили отказаться от перелета с геостационарной орбиты, остановившись только на лунопереходной. Еще одним решением стала замена двигателей. Двухкомпонентная маршевая двигательная установка имеет высокую мощность, и не подойдет для разгрузки маховиков, поэтому спутнику требовалась вторая двигательная система для ориентации. Это усложняло и утяжеляло проект. Петр нашел альтернативное решение — поставить монокомпонентные термокаталитические двигатели средней тяги. Четыре двигателя обеспечивают подходящую тягу для изменения орбитальной скорости, а разнесение их по сторонам позволяет ориентировать аппарат по тангажу и <a href="https://ru.wikipedia.org/wiki/%D0%A0%D1%8B%D1%81%D0%BA%D0%B0%D0%BD%D0%B8%D0%B5" target="_blank" rel="noopener">рысканью</a>, вращение по крену контролируют два дополнительных двигателя низкой тяги. Такое решение кажется компромиссным, но есть и недостатки, которые еще предстоит как-то обходить.</i></p>
<p><i>Сложности возникли при попытке «помирить» ракетные двигатели и двигатели-маховики. Выбранные маховики, которые хорошо показывают себя на околоземных аппаратах нашего масштаба, оказались слишком слабы, чтобы компенсировать скорость вращения, задваемую ракетными двигателями в нашей схеме.</i></p>
<p><img class="alignnone size-full wp-image-6573" src="https://zelenyikot.com/wp-content/uploads/2018/11/lunnyj-sputnik.jpg" alt="лунный спутник" width="900" height="457" srcset="https://zelenyikot.com/wp-content/uploads/2018/11/lunnyj-sputnik.jpg 900w, https://zelenyikot.com/wp-content/uploads/2018/11/lunnyj-sputnik-300x152.jpg 300w, https://zelenyikot.com/wp-content/uploads/2018/11/lunnyj-sputnik-768x390.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><i>Вращательный импульс ракетного двигателя по тангажу и рысканью можно сократить сместив двигатель ближе к центру, но тогда усиливается другая проблема. Уменьшение плеча, т.е. разницы между осью двигателя и центральной осью аппарата, приведет к тому, что каждая операция разгрузки двигателей-маховиков будет приводить к некоторому изменению орбиты спутника, причем изменение будет меняться, т.к. тяга ракетного двигателя непостоянна и зависит от давления в баке наддува.</i></p>
<p>Главный фактор, влияющий на конструкцию космического аппарата, его габариты, мощность двигателей, размеры солнечных батарей — это полезная нагрузка. Т.е. приборы, ради информации с которых осуществляется весь запуск. В нашем случае — это телескоп и фотосистема для съемки поверхности Луны. С ней тоже произошли изменения, которые повлияли на конструкцию аппарата, но это тема для отдельного разговора. Вообще изменения положительные — телескоп удалось уменьшить, но изменение привело к существенному пересмотру конструкции, что снова потребовало времени.</p>
<p>Про особенности съемки Луны стоит еще поговорить отдельно.</p>
<p>Надеюсь, вскоре предварительное проектирование лунного микроспутника будет завершено, и мы сможем поделиться обобщенными результатами трехлетней+ работы.</p>
</div>
</article><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://zelenyikot.com/we-forget-what-space-exploration-is/" rel="prev"><i class="fa fa-chevron-left"></i>Предыдущий текст</a></li>
</ul>
</nav>
<h4 class="widget-title related-content-title">
<span>Близкие по теме</span>
</h4>
<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-4752 post type-post status-publish format-standard has-post-thumbnail hentry category-spacephoto tag-102 tag-42">
<div class="content-thumb content-grid-thumb">
<a href="https://zelenyikot.com/spacephoto6/" title="Космофото и видео #6"><img width="152" height="101" src="https://zelenyikot.com/wp-content/uploads/2016/08/spacephoto6-10.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://zelenyikot.com/wp-content/uploads/2016/08/spacephoto6-10.jpg 1100w, https://zelenyikot.com/wp-content/uploads/2016/08/spacephoto6-10-300x200.jpg 300w, https://zelenyikot.com/wp-content/uploads/2016/08/spacephoto6-10-768x512.jpg 768w, https://zelenyikot.com/wp-content/uploads/2016/08/spacephoto6-10-900x600.jpg 900w" sizes="(max-width: 152px) 100vw, 152px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://zelenyikot.com/spacephoto/" rel="category tag">Космофото</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://zelenyikot.com/spacephoto6/" title="Космофото и видео #6" rel="bookmark">
Космофото и видео #6 </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4136 post type-post status-publish format-standard has-post-thumbnail hentry category-promoting tag-61 tag-152 tag-42 tag-132">
<div class="content-thumb content-grid-thumb">
<a href="https://zelenyikot.com/%d0%bf%d1%83%d1%82%d0%b5%d0%b2%d0%be%d0%b4%d0%bd%d1%8b%d0%b9-%d0%bc%d0%b0%d1%8f%d0%ba-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82%d0%b8%d0%ba%d0%b8/" title="Путеводный маяк космонавтики"><img width="152" height="101" src="https://zelenyikot.com/wp-content/uploads/2016/02/ISS043-E-86375-1100.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://zelenyikot.com/wp-content/uploads/2016/02/ISS043-E-86375-1100.jpg 1100w, https://zelenyikot.com/wp-content/uploads/2016/02/ISS043-E-86375-1100-300x200.jpg 300w, https://zelenyikot.com/wp-content/uploads/2016/02/ISS043-E-86375-1100-768x511.jpg 768w, https://zelenyikot.com/wp-content/uploads/2016/02/ISS043-E-86375-1100-900x599.jpg 900w" sizes="(max-width: 152px) 100vw, 152px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://zelenyikot.com/promoting/" rel="category tag">Популяризация</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://zelenyikot.com/%d0%bf%d1%83%d1%82%d0%b5%d0%b2%d0%be%d0%b4%d0%bd%d1%8b%d0%b9-%d0%bc%d0%b0%d1%8f%d0%ba-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82%d0%b8%d0%ba%d0%b8/" title="Путеводный маяк космонавтики" rel="bookmark">
Путеводный маяк космонавтики </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4427 post type-post status-publish format-standard has-post-thumbnail hentry category-promoting tag-61">
<div class="content-thumb content-grid-thumb">
<a href="https://zelenyikot.com/kurilka/" title="О чем говорят в курилке Гутенберга?"><img width="152" height="101" src="https://zelenyikot.com/wp-content/uploads/2016/06/kurilka-5.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://zelenyikot.com/wp-content/uploads/2016/06/kurilka-5.jpg 1100w, https://zelenyikot.com/wp-content/uploads/2016/06/kurilka-5-300x200.jpg 300w, https://zelenyikot.com/wp-content/uploads/2016/06/kurilka-5-768x511.jpg 768w, https://zelenyikot.com/wp-content/uploads/2016/06/kurilka-5-900x599.jpg 900w" sizes="(max-width: 152px) 100vw, 152px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://zelenyikot.com/promoting/" rel="category tag">Популяризация</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://zelenyikot.com/kurilka/" title="О чем говорят в курилке Гутенберга?" rel="bookmark">
О чем говорят в курилке Гутенберга? </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-1885 post type-post status-publish format-standard has-post-thumbnail hentry category-private tag-kickstarter tag-planetary-resources tag-61">
<div class="content-thumb content-grid-thumb">
<a href="https://zelenyikot.com/space-miners-on-kickstarter/" title="Космические шахтеры пошли на Кикстартер"><img width="132" height="101" src="https://zelenyikot.com/wp-content/uploads/2015/06/space-miners-on-kickstarter-4.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://zelenyikot.com/wp-content/uploads/2015/06/space-miners-on-kickstarter-4.jpg 620w, https://zelenyikot.com/wp-content/uploads/2015/06/space-miners-on-kickstarter-4-300x229.jpg 300w" sizes="(max-width: 132px) 100vw, 132px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://zelenyikot.com/private/" rel="category tag">Частный космос</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://zelenyikot.com/space-miners-on-kickstarter/" title="Космические шахтеры пошли на Кикстартер" rel="bookmark">
Космические шахтеры пошли на Кикстартер </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"> </div> </div>
<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-7" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Подписаться в соцсетях:</span></h4> <div class="textwidget"><table>
<tbody>
<tr>
<td><a href="https://vk.com/zelenyi_koteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5739" src="https://zelenyikot.com/wp-content/uploads/2017/05/vk.gif" alt="Виталий Егоров Вконтакте" width="124" height="109" /></a></td>
<td><a href="https://www.youtube.com/zelenyikotspacediscovery" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5740" src="https://zelenyikot.com/wp-content/uploads/2017/05/yt.gif" alt="Открытый космос Зеленого кота YouTube" width="124" height="109" /></a></td>
<td><a href="https://www.patreon.com/zelenyikot" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5737" src="https://zelenyikot.com/wp-content/uploads/2017/05/pt.gif" alt="Zelenyikot Patreon" width="124" height="109" /></a></td>
</tr>
<tr>
<td><a href="https://www.facebook.com/zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5733" src="https://zelenyikot.com/wp-content/uploads/2017/05/fb.gif" alt="Виталий Егоров Facebook" width="124" height="88" /></a></td>
<td><a href="https://www.instagram.com/zelenyikoteyka/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5734" src="https://zelenyikot.com/wp-content/uploads/2017/05/in.gif" alt="Zelenyikoteyka Instagram" width="124" height="88" /></a></td>
<td><a href="https://www.ok.ru/zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5735" src="https://zelenyikot.com/wp-content/uploads/2017/05/ok.gif" alt="Виталий Егоров Одноклассники" width="123" height="88" /></a></td>
</tr>
<tr>
<td><a href="https://zelenyikot.com/about/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5741" src="https://zelenyikot.com/wp-content/uploads/2017/05/zelenyikot-1.gif" alt="Zelenyikot, Зеленый кот, Виталий Егоров" width="124" height="113" /></a></td>
<td><a href="https://twitter.com/Zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5738" src="https://zelenyikot.com/wp-content/uploads/2017/05/tw.gif" alt="Zelenyikot from Mars Twitter" width="124" height="113" /></a></td>
<td><a href="https://t.me/zelenyikotspace" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5736" src="https://zelenyikot.com/wp-content/uploads/2018/04/tg.gif" alt="zelenyikotspace Telegram" width="124" height="113" /></a></td>
</tr>
</tbody>
</table></div>
</div><div id="text-22" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Пригласить с лекцией</span></h4> <div class="textwidget"><a href="https://zelenyikot.com/lectures-space-astronomy/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-6164" src="https://zelenyikot.com/wp-content/uploads/2017/12/lekcii-po-astronomii-i-kosmonavtike.jpg" alt="Лекции по астрономии и космонавтике" width="453" height="361" /></a></div>
</div><div id="text-9" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Реклама</span></h4> <div class="textwidget">
<script language="JavaScript" src="https://www.4glaza.ru/4glaza.ru/info/dealers/product-rot/1.jsp?refid=543043"></script>
 </div>
</div><div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Все рубрики</span></h4> <ul>
<li class="cat-item cat-item-2"><a href="https://zelenyikot.com/msl-curiosity/">MSL Curiosity</a> (70)
</li>
<li class="cat-item cat-item-1"><a href="https://zelenyikot.com/asteroids-and-comets/">Астероиды и кометы</a> (13)
</li>
<li class="cat-item cat-item-92"><a href="https://zelenyikot.com/astrophisics/">Астрофизика</a> (16)
</li>
<li class="cat-item cat-item-130"><a href="https://zelenyikot.com/videos/">Видео</a> (4)
</li>
<li class="cat-item cat-item-210"><a href="https://zelenyikot.com/lectures/">Видеолекции</a> (5)
</li>
<li class="cat-item cat-item-14"><a href="https://zelenyikot.com/earth/">Земля</a> (21)
</li>
<li class="cat-item cat-item-5"><a href="https://zelenyikot.com/discovery-of-mars/">Исследования Марса</a> (46)
</li>
<li class="cat-item cat-item-53"><a href="https://zelenyikot.com/cosmonautics/">Космонавтика</a> (72)
</li>
<li class="cat-item cat-item-207"><a href="https://zelenyikot.com/cosmosbezformul/">Космос без формул</a> (7)
</li>
<li class="cat-item cat-item-121"><a href="https://zelenyikot.com/spacephoto/">Космофото</a> (8)
</li>
<li class="cat-item cat-item-49"><a href="https://zelenyikot.com/moon/">Луна</a> (18)
</li>
<li class="cat-item cat-item-97"><a href="https://zelenyikot.com/planetary/">Межпланетное</a> (25)
</li>
<li class="cat-item cat-item-33"><a href="https://zelenyikot.com/promoting/">Популяризация</a> (69)
</li>
<li class="cat-item cat-item-211"><a href="https://zelenyikot.com/projects/">Проекты</a> (5)
</li>
<li class="cat-item cat-item-40"><a href="https://zelenyikot.com/private/">Частный космос</a> (37)
</li>
</ul>
</div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Метки</span></h4><div class="tagcloud"><a href="https://zelenyikot.com/tag/apollo/" class="tag-cloud-link tag-link-29 tag-link-position-1" style="font-size: 8pt;" aria-label="Apollo (6 элементов)">Apollo</a>
<a href="https://zelenyikot.com/tag/curiosity/" class="tag-cloud-link tag-link-4 tag-link-position-2" style="font-size: 19.348484848485pt;" aria-label="Curiosity (83 элемента)">Curiosity</a>
<a href="https://zelenyikot.com/tag/esa/" class="tag-cloud-link tag-link-84 tag-link-position-3" style="font-size: 13.19696969697pt;" aria-label="ESA (21 элемент)">ESA</a>
<a href="https://zelenyikot.com/tag/exomars/" class="tag-cloud-link tag-link-154 tag-link-position-4" style="font-size: 8.530303030303pt;" aria-label="ExoMars (7 элементов)">ExoMars</a>
<a href="https://zelenyikot.com/tag/hirise/" class="tag-cloud-link tag-link-32 tag-link-position-5" style="font-size: 12.772727272727pt;" aria-label="HiRise (19 элементов)">HiRise</a>
<a href="https://zelenyikot.com/tag/mars-express/" class="tag-cloud-link tag-link-11 tag-link-position-6" style="font-size: 12.348484848485pt;" aria-label="Mars Express (17 элементов)">Mars Express</a>
<a href="https://zelenyikot.com/tag/mars-reconnaissance-orbiter/" class="tag-cloud-link tag-link-22 tag-link-position-7" style="font-size: 13.409090909091pt;" aria-label="MRO (22 элемента)">MRO</a>
<a href="https://zelenyikot.com/tag/nasa/" class="tag-cloud-link tag-link-9 tag-link-position-8" style="font-size: 20.833333333333pt;" aria-label="NASA (115 элементов)">NASA</a>
<a href="https://zelenyikot.com/tag/new-horizons/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 8pt;" aria-label="New Horizons (6 элементов)">New Horizons</a>
<a href="https://zelenyikot.com/tag/opportunity/" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 11.712121212121pt;" aria-label="Opportunity (15 элементов)">Opportunity</a>
<a href="https://zelenyikot.com/tag/rosetta/" class="tag-cloud-link tag-link-12 tag-link-position-11" style="font-size: 12.560606060606pt;" aria-label="Rosetta (18 элементов)">Rosetta</a>
<a href="https://zelenyikot.com/tag/spacex/" class="tag-cloud-link tag-link-82 tag-link-position-12" style="font-size: 13.409090909091pt;" aria-label="SpaceX (22 элемента)">SpaceX</a>
<a href="https://zelenyikot.com/tag/%d0%b2%d0%b5%d0%bd%d0%b5%d1%80%d0%b0/" class="tag-cloud-link tag-link-44 tag-link-position-13" style="font-size: 10.015151515152pt;" aria-label="Венера (10 элементов)">Венера</a>
<a href="https://zelenyikot.com/tag/%d0%b4%d0%b0%d1%83%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-41 tag-link-position-14" style="font-size: 12.984848484848pt;" aria-label="Даурия (20 элементов)">Даурия</a>
<a href="https://zelenyikot.com/tag/%d0%b6%d0%b8%d0%b7%d0%bd%d1%8c/" class="tag-cloud-link tag-link-8 tag-link-position-15" style="font-size: 12.984848484848pt;" aria-label="Жизнь (20 элементов)">Жизнь</a>
<a href="https://zelenyikot.com/tag/%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 13.939393939394pt;" aria-label="Земля (25 элементов)">Земля</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d1%80%d0%b0%d1%83%d0%b4%d1%84%d0%b0%d0%bd%d0%b4%d0%b8%d0%bd%d0%b3/" class="tag-cloud-link tag-link-61 tag-link-position-17" style="font-size: 11.712121212121pt;" aria-label="Краудфандинг (15 элементов)">Краудфандинг</a>
<a href="https://zelenyikot.com/tag/%d0%bb%d1%83%d0%bd%d0%b0/" class="tag-cloud-link tag-link-43 tag-link-position-18" style="font-size: 16.060606060606pt;" aria-label="Луна (40 элементов)">Луна</a>
<a href="https://zelenyikot.com/tag/%d0%bb%d1%83%d0%bd%d0%be%d1%85%d0%be%d0%b4/" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 11.5pt;" aria-label="Луноход (14 элементов)">Луноход</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%ba%d1%81/" class="tag-cloud-link tag-link-104 tag-link-position-20" style="font-size: 13.833333333333pt;" aria-label="МКС (24 элемента)">МКС</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81/" class="tag-cloud-link tag-link-3 tag-link-position-21" style="font-size: 22pt;" aria-label="Марс (147 элементов)">Марс</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81-3/" class="tag-cloud-link tag-link-55 tag-link-position-22" style="font-size: 10.757575757576pt;" aria-label="Марс 3 (12 элементов)">Марс 3</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81-6/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 9.5909090909091pt;" aria-label="Марс 6 (9 элементов)">Марс 6</a>
<a href="https://zelenyikot.com/tag/%d0%bd%d0%bf%d0%be-%d0%bb%d0%b0%d0%b2%d0%be%d1%87%d0%ba%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-45 tag-link-position-24" style="font-size: 15.954545454545pt;" aria-label="НПО Лавочкина (39 элементов)">НПО Лавочкина</a>
<a href="https://zelenyikot.com/tag/%d0%bd%d1%86%d0%be%d0%bc%d0%b7/" class="tag-cloud-link tag-link-109 tag-link-position-25" style="font-size: 9.5909090909091pt;" aria-label="НЦОМЗ (9 элементов)">НЦОМЗ</a>
<a href="https://zelenyikot.com/tag/%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-7 tag-link-position-26" style="font-size: 11.181818181818pt;" aria-label="Органика (13 элементов)">Органика</a>
<a href="https://zelenyikot.com/tag/%d1%80%d0%b0%d0%b4%d0%b8%d0%be%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bd/" class="tag-cloud-link tag-link-58 tag-link-position-27" style="font-size: 10.757575757576pt;" aria-label="Радиоастрон (12 элементов)">Радиоастрон</a>
<a href="https://zelenyikot.com/tag/%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0-%d1%80%d0%be%d1%81%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81%d0%b0/" class="tag-cloud-link tag-link-193 tag-link-position-28" style="font-size: 9.5909090909091pt;" aria-label="Реформа Роскосмоса (9 элементов)">Реформа Роскосмоса</a>
<a href="https://zelenyikot.com/tag/%d1%80%d0%be%d1%81%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/" class="tag-cloud-link tag-link-39 tag-link-position-29" style="font-size: 18.393939393939pt;" aria-label="Роскосмос (67 элементов)">Роскосмос</a>
<a href="https://zelenyikot.com/tag/%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be-%d0%bb/" class="tag-cloud-link tag-link-37 tag-link-position-30" style="font-size: 13.939393939394pt;" aria-label="Электро-Л (25 элементов)">Электро-Л</a>
<a href="https://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d0%b5%d1%80%d0%be%d0%b8%d0%b4%d1%8b/" class="tag-cloud-link tag-link-94 tag-link-position-31" style="font-size: 10.015151515152pt;" aria-label="астероиды (10 элементов)">астероиды</a>
<a href="https://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%8f/" class="tag-cloud-link tag-link-102 tag-link-position-32" style="font-size: 15.212121212121pt;" aria-label="астрономия (33 элемента)">астрономия</a>
<a href="https://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8%d0%b7%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-163 tag-link-position-33" style="font-size: 9.0606060606061pt;" aria-label="астрофизика (8 элементов)">астрофизика</a>
<a href="https://zelenyikot.com/tag/%d0%b2%d0%b7%d1%80%d1%8b%d0%b2/" class="tag-cloud-link tag-link-93 tag-link-position-34" style="font-size: 10.015151515152pt;" aria-label="взрыв (10 элементов)">взрыв</a>
<a href="https://zelenyikot.com/tag/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/" class="tag-cloud-link tag-link-166 tag-link-position-35" style="font-size: 11.181818181818pt;" aria-label="видео (13 элементов)">видео</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d0%be%d0%bc%d0%b5%d1%82%d0%b0/" class="tag-cloud-link tag-link-66 tag-link-position-36" style="font-size: 13.19696969697pt;" aria-label="комета (21 элемент)">комета</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" class="tag-cloud-link tag-link-10 tag-link-position-37" style="font-size: 15.106060606061pt;" aria-label="конспирология (32 элемента)">конспирология</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d0%be%d1%81%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%bb%d0%b8/" class="tag-cloud-link tag-link-86 tag-link-position-38" style="font-size: 15.106060606061pt;" aria-label="космические корабли (32 элемента)">космические корабли</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82/" class="tag-cloud-link tag-link-87 tag-link-position-39" style="font-size: 13.409090909091pt;" aria-label="космонавт (22 элемента)">космонавт</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81%d0%be%d1%85%d0%be%d0%b4/" class="tag-cloud-link tag-link-81 tag-link-position-40" style="font-size: 12.030303030303pt;" aria-label="марсоход (16 элементов)">марсоход</a>
<a href="https://zelenyikot.com/tag/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b5%d1%82%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" class="tag-cloud-link tag-link-172 tag-link-position-41" style="font-size: 13.621212121212pt;" aria-label="планетология (23 элемента)">планетология</a>
<a href="https://zelenyikot.com/tag/%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d1%8b/" class="tag-cloud-link tag-link-52 tag-link-position-42" style="font-size: 18.287878787879pt;" aria-label="ракеты (65 элементов)">ракеты</a>
<a href="https://zelenyikot.com/tag/%d1%81%d0%bf%d1%83%d1%82%d0%bd%d0%b8%d0%ba%d0%b8/" class="tag-cloud-link tag-link-42 tag-link-position-43" style="font-size: 18.393939393939pt;" aria-label="спутники (66 элементов)">спутники</a>
<a href="https://zelenyikot.com/tag/%d1%84%d0%be%d1%82%d0%be%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6/" class="tag-cloud-link tag-link-156 tag-link-position-44" style="font-size: 10.015151515152pt;" aria-label="фоторепортаж (10 элементов)">фоторепортаж</a>
<a href="https://zelenyikot.com/tag/%d1%87%d0%b0%d1%81%d1%82%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/" class="tag-cloud-link tag-link-132 tag-link-position-45" style="font-size: 12.984848484848pt;" aria-label="частный космос (20 элементов)">частный космос</a></div>
</div><div id="text-14" class="sb-widget clearfix widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9430823599941488" data-ad-slot="3553833257" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></div>
</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrapper-inner clearfix">
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">Copyright 2018 | by <a href="https://vk.com/zelenyi_koteyka" rel="nofollow">Zelenyikot</a></p>
</div>
<div class="wrapper-inner"><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script>
</div>
</div>
</div>
</footer>
<style type="text/css">

        @media screen and (max-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<style type="text/css">

        @media screen and (max-device-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<div id="wpfront-scroll-top-container">
<img src="https://zelenyikot.com/wp-content/uploads/2016/12/post-1120952-1428568492_2-1.png" alt="" /> </div>
<script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":41,"button_height":58,"button_opacity":0.7,"button_fade_duration":0,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":"on","auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script type='text/javascript' src='https://zelenyikot.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://zelenyikot.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>