<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>3D-печать в космонавтике - Zelenyikot</title>

<meta name="description" content="На крупных предприятиях космической отрасли 3D-печать пластиком нашла применение в макетировании, и изготовлении литейных форм." />
<link rel="canonical" href="https://zelenyikot.com/3d-printing-in-astronautics/" />
<link rel="publisher" href="https://google.com/+zelenyikotspacediscovery" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3D-печать в космонавтике - Zelenyikot" />
<meta property="og:description" content="На крупных предприятиях космической отрасли 3D-печать пластиком нашла применение в макетировании, и изготовлении литейных форм." />
<meta property="og:url" content="https://zelenyikot.com/3d-printing-in-astronautics/" />
<meta property="og:site_name" content="Zelenyikot: Открытый космос" />
<meta property="article:publisher" content="https://www.facebook.com/zelenyikoteyka" />
<meta property="article:tag" content="ракеты" />
<meta property="article:tag" content="технологии" />
<meta property="article:section" content="Частный космос" />
<meta property="article:published_time" content="2018-10-10T07:00:20+00:00" />
<meta property="article:modified_time" content="2018-10-19T19:15:52+00:00" />
<meta property="og:updated_time" content="2018-10-19T19:15:52+00:00" />
<meta property="og:image" content="https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita.png" />
<meta property="og:image:secure_url" content="https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita.png" />
<meta property="og:image:width" content="1121" />
<meta property="og:image:height" content="637" />
<meta property="og:image:alt" content="объект распечатанный на 3D-принтере из металла с метеорита" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="На крупных предприятиях космической отрасли 3D-печать пластиком нашла применение в макетировании, и изготовлении литейных форм." />
<meta name="twitter:title" content="3D-печать в космонавтике - Zelenyikot" />
<meta name="twitter:site" content="@Zelenyikoteyka" />
<meta name="twitter:image" content="https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita.png" />
<meta name="twitter:creator" content="@Zelenyikoteyka" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/zelenyikot.com\/","sameAs":["https:\/\/www.facebook.com\/zelenyikoteyka","http:\/\/Zelenyikoteyka","http:\/\/google.com\/+zelenyikotspacediscovery","https:\/\/www.youtube.com\/channel\/UCVbdR67RVvfS3vwOcyE-6ag","https:\/\/twitter.com\/Zelenyikoteyka"],"@id":"#person","name":"\u0412\u0438\u0442\u0430\u043b\u0438\u0439 \u0415\u0433\u043e\u0440\u043e\u0432 Zelenyikot"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/zelenyikot.com\/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/zelenyikot.com\/private\/","name":"\u0427\u0430\u0441\u0442\u043d\u044b\u0439 \u043a\u043e\u0441\u043c\u043e\u0441"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/zelenyikot.com\/3d-printing-in-astronautics\/","name":"3D-\u043f\u0435\u0447\u0430\u0442\u044c \u0432 \u043a\u043e\u0441\u043c\u043e\u043d\u0430\u0432\u0442\u0438\u043a\u0435"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zelenyikot: Открытый космос &raquo; Лента" href="https://zelenyikot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zelenyikot: Открытый космос &raquo; Лента комментариев" href="https://zelenyikot.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zelenyikot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-cal-calendrier-css' href='https://zelenyikot.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css' href='https://zelenyikot.com/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://zelenyikot.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='https://zelenyikot.com/wp-content/themes/mh_newsdesk/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://zelenyikot.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://zelenyikot.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zelenyikot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zelenyikot.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zelenyikot.com/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://zelenyikot.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://zelenyikot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zelenyikot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zelenyikot.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://zelenyikot.com/?p=6564' />
<link rel="alternate" type="application/json+oembed" href="https://zelenyikot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzelenyikot.com%2F3d-printing-in-astronautics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zelenyikot.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzelenyikot.com%2F3d-printing-in-astronautics%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	h1{ font-family:"Roboto Condensed", arial, sans-serif;}
	.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .submit, .commentlist .vcard, .pagination, .mh-share-buttons {
    font-family: 'Roboto Condensed', Helvetica, Arial, sans-serif;}
</style>
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=7bd720";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.1";
</script><!--[if lt IE 9]>
<script src="https://zelenyikot.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://zelenyikot.com/3d-printing-in-astronautics/amp/"><link rel="icon" href="https://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-32x32.png" sizes="32x32" />
<link rel="icon" href="https://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-180x180.png" />
<meta name="msapplication-TileImage" content="https://zelenyikot.com/wp-content/uploads/2017/05/cropped-Cat552-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9430823599941488",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-6564 single-format-standard mh-left-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="header-top">
<div class="wrapper-inner clearfix">
<nav class="header-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-%d0%be-%d1%81%d0%b5%d0%b1%d0%b5-container"><ul id="menu-%d0%be-%d1%81%d0%b5%d0%b1%d0%b5" class="menu"><li id="menu-item-5652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5652"><a href="https://zelenyikot.com/about/">О себе</a></li>
<li id="menu-item-6159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6159"><a href="https://zelenyikot.com/lectures-space-astronomy/">Лекции</a></li>
<li id="menu-item-5722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5722"><a href="https://zelenyikot.com/projects/">Проекты</a>
<ul class="sub-menu">
<li id="menu-item-5680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5680"><a title="cosmosbezformul" href="https://zelenyikot.com/cosmosbezformul/">Космос без формул</a></li>
</ul>
</li>
<li id="menu-item-6415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6415"><a title="donating" href="https://zelenyikot.com/donating/">Оказать поддержку</a></li>
<li id="menu-item-6424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6424"><a href="https://www.patreon.com/zelenyikot">Zelenyikot in English</a></li>
</ul></div> </nav>
</div>
</div>
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo-full">
<a href="https://zelenyikot.com/" title="Zelenyikot: Открытый космос" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://zelenyikot.com/wp-content/uploads/2017/04/IMG_9967100-copy.gif" height="100" width="300" alt="Zelenyikot: Открытый космос" />
</div>
</a>
</div>
</div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-5628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5628"><a href="https://zelenyikot.com/msl-curiosity/">MSL Curiosity</a></li>
<li id="menu-item-5633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5633"><a title="earth" href="https://zelenyikot.com/earth/">Земля</a></li>
<li id="menu-item-5629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5629"><a title="mars" href="https://zelenyikot.com/discovery-of-mars/">Марс</a></li>
<li id="menu-item-5630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5630"><a title="moon" href="https://zelenyikot.com/moon/">Луна</a></li>
<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a title="cosmonautics" href="https://zelenyikot.com/cosmonautics/">Космонавтика</a></li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a title="astrophisics" href="https://zelenyikot.com/astrophisics/">Астрофизика</a></li>
<li id="menu-item-5631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5631"><a title="planetary" href="https://zelenyikot.com/planetary/">Межпланетное</a></li>
<li id="menu-item-5632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5632"><a title="private" href="https://zelenyikot.com/private/">Частный космос</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a title="spacephoto" href="https://zelenyikot.com/spacephoto/">Космофото</a></li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Свежее </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/we-forget-what-space-exploration-is/" title="Кажется мы стали забывать что такое освоение космоса">
<span class="ticker-item-date">16.10.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Кажется мы стали забывать что такое освоение космоса</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/soyuz-ms-10-has-failed/" title="&#171;Союз МС-10&#187; упал (экипаж эвакуирован)">
<span class="ticker-item-date">11.10.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">&#171;Союз МС-10&#187; упал (экипаж эвакуирован)</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/3d-printing-in-astronautics/" title="3D-печать в космонавтике">
<span class="ticker-item-date">10.10.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">3D-печать в космонавтике</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/make-space/" title="«Делай космос» — моя первая научно-популярная книга">
<span class="ticker-item-date">05.09.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">«Делай космос» — моя первая научно-популярная книга</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://zelenyikot.com/revealed-mystery-of-interplanetary-alien/" title="Раскрывая тайны межпланетного пришельца">
<span class="ticker-item-date">13.06.2018</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Раскрывая тайны межпланетного пришельца</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="https://zelenyikot.com/">
<label>
<span class="screen-reader-text">Найти:</span>
<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Поиск" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zelenyikot.com" itemprop="url" class="bc-home"><span itemprop="title">Главная</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://zelenyikot.com/private/" itemprop="url"><span itemprop="title">Частный космос</span></a></span></nav>
<article id="post-6564" class="post-6564 post type-post status-publish format-standard has-post-thumbnail hentry category-private tag-52 tag-228">
<header class="entry-header clearfix">
<h1 class="entry-title">
3D-печать в космонавтике </h1><div class="entry-tags clearfix"><span>ТЕМЫ:</span><a href="https://zelenyikot.com/tag/%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d1%8b/" rel="tag">ракеты</a><a href="https://zelenyikot.com/tag/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8/" rel="tag">технологии</a></div> </header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita-777x437.png" class="attachment-content-single size-content-single wp-post-image" alt="объект распечатанный на 3D-принтере из металла с метеорита" srcset="https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita-777x437.png 777w, https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita-300x170.png 300w, https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita-180x101.png 180w, https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita-260x146.png 260w, https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita-373x210.png 373w, https://zelenyikot.com/wp-content/uploads/2018/10/obekt-raspechatannyj-na-3d-printere-iz-metalla-s-meteorita-120x67.png 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">10.10.2018</span>
</p>
<div class="entry-content clearfix">
<p>Сейчас 3D-печать утратила ореол новизны и инновационности, превратившись в одну из технологических операций современной промышленности. Космонавтика довольно консервативная отрасль, но и здесь производится поиск применения 3D-принтеров. Печать пластиком уже выбралась в космос в качестве эксперимента, а спекание металлического порошка применяют в ракетном деле.</p>
<p>На крупных предприятиях космической отрасли 3D-печать пластиком нашла применение в макетировании, и изготовлении литейных форм. Селективное лазерное спекание металлического порошка пока не заслужило доверия у ракетостроителей, и по-прежнему не конкурирует с литьем, штамповкой и фрезеровкой. Технология 3D-печати металлом пока воспринимается как эксперимент, проводимый, зачастую, за государственный счет. Например в 2015 году, на средства NASA была напечатана медью камера сгорания для ракетного двигателя.</p>
<p><img class="alignnone wp-image-6559 size-large" src="https://zelenyikot.com/wp-content/uploads/2018/10/kamera-sgoranija-dlja-raketnogo-dvigatelja-napechatannaja-na-3d-printere-763x1024.jpg" alt="камера сгорания для ракетного двигателя напечатанная на 3D принтере" width="763" height="1024" srcset="https://zelenyikot.com/wp-content/uploads/2018/10/kamera-sgoranija-dlja-raketnogo-dvigatelja-napechatannaja-na-3d-printere-763x1024.jpg 763w, https://zelenyikot.com/wp-content/uploads/2018/10/kamera-sgoranija-dlja-raketnogo-dvigatelja-napechatannaja-na-3d-printere-223x300.jpg 223w, https://zelenyikot.com/wp-content/uploads/2018/10/kamera-sgoranija-dlja-raketnogo-dvigatelja-napechatannaja-na-3d-printere-768x1031.jpg 768w, https://zelenyikot.com/wp-content/uploads/2018/10/kamera-sgoranija-dlja-raketnogo-dvigatelja-napechatannaja-na-3d-printere.jpg 1500w" sizes="(max-width: 763px) 100vw, 763px" /></p>
<p>Далее проводили еще несколько экспериментов с различными сплавами и технологиями изготовления. Один из двигателей с 3D-печатной камерой сгорания испытали на стенде, но на ракеты, производимые по госконтракту, двигатели оставили без изменений.</p>
<p><iframe width="777" height="437" src="https://www.youtube.com/embed/mHit46BXGkg?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Частные космические компании более открыты к инновациям и смелее подходят к внедрению передовых технологий в серийное производство. Новозеландская компания RocketLab освоила технологии трехмерной печати в изготовлении элементов ракетного двигателя Rutherford. Печатается один из ключевых элементов ракетного двигателя — камера сгорания и сопло с рубашкой охлаждения, где должно циркулировать ракетное топливо во время работы двигателя. Rutherford испытали сначала на стенде, затем в ходе космического запуска. Первый пуск ракеты сорвался из-за сбоя в системе связи, а второй, в январе 2018 года прошел успешно.</p>
<p><iframe width="777" height="437" src="https://www.youtube.com/embed/r2AeqINrTJo?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Правда Rutherford от RocketLab довольно легкий, имеет тягу около 2,5 т и массу около 25 кг. Девять таких двигателей требуется на первой ступени ракеты Electron, чтобы запустить груз всего 200 кг на низкую околоземную орбиту.</p>
<p>Несколько металлических 3D-печатных элементов используется в значительно более мощных двигателях Merlin на тяжелой ракете Falcon 9 компании SpaceX. Однако, ключевые элементы этого двигателя изготавливают по иным технологиям; фрезеровка, литье под давлением, горячая формовка и т.п.</p>
<p>Американский стартап Relativity Space пошел дальше всех. Его основатели предлагают производить ракету полностью напечатанную на 3D-принтере. Хотя речь идет о массовом использовании деталей, созданных по технологии селективного лазерного спекания при помощи специально разработанного 3D-принтера на базе роботов Kuka.</p>
<p><img class="alignnone size-full wp-image-6556" src="https://zelenyikot.com/wp-content/uploads/2018/10/3d-printer-razrabotannyj-na-baze-robotov-kuka.png" alt="3D-принтер разработанный на базе роботов Kuka" width="791" height="506" srcset="https://zelenyikot.com/wp-content/uploads/2018/10/3d-printer-razrabotannyj-na-baze-robotov-kuka.png 791w, https://zelenyikot.com/wp-content/uploads/2018/10/3d-printer-razrabotannyj-na-baze-robotov-kuka-300x192.png 300w, https://zelenyikot.com/wp-content/uploads/2018/10/3d-printer-razrabotannyj-na-baze-robotov-kuka-768x491.png 768w" sizes="(max-width: 791px) 100vw, 791px" /></p>
<p>По заверению авторов проекта, им удалось сократить общее число деталей ракеты от 100 тыс. до 1 тыс.</p>
<p>В спутникостроении экспериментальные детали для космических аппаратов изготавливали по заказу Европейского космического агентства. Небольшую параболическую антенну, механизм развертывания солнечных батарей, элементы системы получения изображений, корпус малого спутника стандарта CubeSat. Трехмерная печать снижает массу элементов, уменьшает общее количество деталей, открывает новые возможности в конструировании деталей на основе <a href="https://nplus1.ru/blog/2016/12/27/within" target="_blank" rel="noopener">топологической оптимизации</a>, позволяет заменять шлейфы проводов на токопроводящие нити протянутые прямо через стенки конструкции.</p>
<p><img class="alignnone size-full wp-image-6558" src="https://zelenyikot.com/wp-content/uploads/2018/10/detali-dlja-kosmicheskih-apparatov-raspechatannye-po-zakazu-na-3d-printere.png" alt="детали для космических аппаратов распечатанные по заказу на 3D-принтере" width="783" height="518" srcset="https://zelenyikot.com/wp-content/uploads/2018/10/detali-dlja-kosmicheskih-apparatov-raspechatannye-po-zakazu-na-3d-printere.png 783w, https://zelenyikot.com/wp-content/uploads/2018/10/detali-dlja-kosmicheskih-apparatov-raspechatannye-po-zakazu-na-3d-printere-300x198.png 300w, https://zelenyikot.com/wp-content/uploads/2018/10/detali-dlja-kosmicheskih-apparatov-raspechatannye-po-zakazu-na-3d-printere-768x508.png 768w" sizes="(max-width: 783px) 100vw, 783px" /></p>
<p>Хотя в космос изделия так и не запустили, полагаясь на освоенные ранее технологии. Хотя, возможно, полученные результаты найдут применение в будущих спутниковых платформах.</p>
<p>В отношении 3D-печати сказывается консервативность производителей космической техники, ведь мало разработать новый элемент конструкции, требуется провести его многократные испытания на Земле, затем запустить в космос и там убедиться в прямых выгодах, которые новинка даст по сравнению с аналогами прежних лет. Поэтому частным новичкам проще использовать новые технологии, т.к. их разработки и так требуют полноценного испытания.</p>
<p>Отдельное направление трехмерной печати, которое пока не выбралась из экспериментальной стадии — печать в космосе. Это направление рассматривается в качестве перспективной возможности воплотить мечты теоретиков космонавтики прошлого века, и начать производство в космосе. Сначала такое производство могло бы покрывать потребности в космосе, а потом и на Земле, открывая возможность выноса в космос наиболее опасных для экологии производств. Впрочем, до решения глобальных проблем с помощью 3D-принтеров пока далеко.</p>
<p>На борту МКС проводился эксперимент по трехмерной печати ABS-пластиком в условиях микрогравитации. Астронавты смогли успешно напечатать храповой ключ, из файла, переданного с Земли, подтвердив принципиальную возможность создавать новые изделия на орбите.</p>
<p><img class="alignnone size-full wp-image-6563" src="https://zelenyikot.com/wp-content/uploads/2018/10/eksperiment-po-3d-pechati-abs-plastikom-v-uslovijah-mikrogravitacii.png" alt="эксперимент по 3D-печати ABS-пластиком в условиях микрогравитации" width="1238" height="745" srcset="https://zelenyikot.com/wp-content/uploads/2018/10/eksperiment-po-3d-pechati-abs-plastikom-v-uslovijah-mikrogravitacii.png 1238w, https://zelenyikot.com/wp-content/uploads/2018/10/eksperiment-po-3d-pechati-abs-plastikom-v-uslovijah-mikrogravitacii-300x181.png 300w, https://zelenyikot.com/wp-content/uploads/2018/10/eksperiment-po-3d-pechati-abs-plastikom-v-uslovijah-mikrogravitacii-768x462.png 768w, https://zelenyikot.com/wp-content/uploads/2018/10/eksperiment-po-3d-pechati-abs-plastikom-v-uslovijah-mikrogravitacii-900x542.png 900w" sizes="(max-width: 1238px) 100vw, 1238px" /></p>
<p>Компания, оснастившая МКС 3D-принтером — Made In Space — надеется развивать технологию и создавать принтеры способные прямо в вакууме создавать элементы конструкции космических аппаратов и орбитальных станций.</p>
<p>Частная компания Deep Space Industries в 2013 году взялась за разработку 3D-принтера, который сможет печатать металлом в невесомости. Компания ставит своей целью добычу полезных ископаемых на астероидах, поэтому в качестве сырья предполагается использовать основной материал металлических астероидов — железо-никелевый сплав. Однако на сегодня все упоминания об этой разработке с сайта DSI <a href="https://deepspaceindustries.com/tag/3d-printing/" target="_blank" rel="noopener">удалены</a>.</p>
<p>Другая компания, которая нацелилась на астероиды — Planetary Resources — также видит будущее в применении космических ресурсов в орбитальном производстве. В качестве эксперимента, компания напечатала в земной лаборатории небольшую конструкцию, применив в качестве материала измельченный в порошок металлический метеорит. (Фото в заголовке).</p>
<p>Российская компания <a href="https://vk.com/anisoprint" target="_blank" rel="noopener">“Анизопринт”</a> разрабатывает технологию 3D-печати из композитов и рассматривает, в качестве возможного применения, печать композитных элементов космических аппаратов на орбите.</p>
<p>Другой российский стартап <a href="https://vk.com/bioprinting" target="_blank" rel="noopener">3D Bioprinting Solutions</a> планирует провести эксперимент на российском сегменте МКС, с биофабрикацией тканей организма. Предполагается, что условия микрогравитации позволят формировать устойчивые трехмерные структуры и полноценные ткани и даже органы, созданию которых на Земле препятствует гравитация. Оборудование для проведения эксперимента уже отправлено на МКС.</p>
<p>На Земле 3D-принтеры уже справляются не только с небольшими изделиями, но и с целыми домами. Подобный опыт предлагается применить и в создании внеземных поселений или научных баз. В США, России и других странах ведутся разработки и проводятся эксперименты в этом направлении.</p>
<p><img class="alignnone size-full wp-image-6562" src="https://zelenyikot.com/wp-content/uploads/2018/10/proekt-lunnoj-nauchnoj-stancii.png" alt="проект лунной научной станции" width="769" height="458" srcset="https://zelenyikot.com/wp-content/uploads/2018/10/proekt-lunnoj-nauchnoj-stancii.png 769w, https://zelenyikot.com/wp-content/uploads/2018/10/proekt-lunnoj-nauchnoj-stancii-300x179.png 300w, https://zelenyikot.com/wp-content/uploads/2018/10/proekt-lunnoj-nauchnoj-stancii-768x457.png 768w" sizes="(max-width: 769px) 100vw, 769px" /></p>
<p>Европейская фирма Foster and Partners по заказу ESA провела дизайнерскую работу по проектированию лунной базы, напечатанной из реголита. В качестве подтверждения предлагаемой технологии компания заказала печать одного блока из вулканического базальта при помощи строительного принтера D-Shape.</p>
<p><img class="alignnone size-full wp-image-6557" src="https://zelenyikot.com/wp-content/uploads/2018/10/blok-iz-vulkanicheskogo-bazalta-raspechatannyj-pri-pomoshchi-stroitelnogo-printera-d-shape.jpg" alt="блок из вулканического базальта распечатанный при помощи строительного принтера D-Shape" width="945" height="630" srcset="https://zelenyikot.com/wp-content/uploads/2018/10/blok-iz-vulkanicheskogo-bazalta-raspechatannyj-pri-pomoshchi-stroitelnogo-printera-d-shape.jpg 945w, https://zelenyikot.com/wp-content/uploads/2018/10/blok-iz-vulkanicheskogo-bazalta-raspechatannyj-pri-pomoshchi-stroitelnogo-printera-d-shape-300x200.jpg 300w, https://zelenyikot.com/wp-content/uploads/2018/10/blok-iz-vulkanicheskogo-bazalta-raspechatannyj-pri-pomoshchi-stroitelnogo-printera-d-shape-768x512.jpg 768w, https://zelenyikot.com/wp-content/uploads/2018/10/blok-iz-vulkanicheskogo-bazalta-raspechatannyj-pri-pomoshchi-stroitelnogo-printera-d-shape-900x600.jpg 900w" sizes="(max-width: 945px) 100vw, 945px" /></p>
<p>В Самарском государственном технологическом университете занимаются разработкой лунного посадочного аппарата, который мог бы заниматься спеканием из реголита строительных блоков. В качестве источника энергии предполагается использовать солнечный свет, который концентрируется развернутыми отражателями.</p>
<p><img class="alignnone size-full wp-image-6560" src="https://zelenyikot.com/wp-content/uploads/2018/10/koncept-lunnogo-posadochnogo-apparata-dlja-spekanija-stroitelnyh-blokov-iz-regolita.jpg" alt="концепт лунного посадочного аппарата для спекания строительных блоков из реголита" width="650" height="360" srcset="https://zelenyikot.com/wp-content/uploads/2018/10/koncept-lunnogo-posadochnogo-apparata-dlja-spekanija-stroitelnyh-blokov-iz-regolita.jpg 650w, https://zelenyikot.com/wp-content/uploads/2018/10/koncept-lunnogo-posadochnogo-apparata-dlja-spekanija-stroitelnyh-blokov-iz-regolita-300x166.jpg 300w, https://zelenyikot.com/wp-content/uploads/2018/10/koncept-lunnogo-posadochnogo-apparata-dlja-spekanija-stroitelnyh-blokov-iz-regolita-180x101.jpg 180w, https://zelenyikot.com/wp-content/uploads/2018/10/koncept-lunnogo-posadochnogo-apparata-dlja-spekanija-stroitelnyh-blokov-iz-regolita-120x67.jpg 120w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>К сожалению, пока большинство проектов связанных с 3D-печатью в космосе, остаются на Земле. Связано это отчасти с несовершенством технологии, отчасти с незначительной выгодой, которую обещает новая технология. Тут многое зависит от эффекта масштаба: пока вся промышленность основана на применении более ранних технологий, поэтому новинка оказывается дороже и рискованней, чем повторение пройденного. Хотя определенный выигрыш 3D-принтеры способны дать, поэтому стоит ожидать повышение их популярности в космической отрасли.</p>
<p><i>Подготовлено для <a href="https://nplus1.ru/material/2018/05/07/3dPRINT" target="_blank" rel="noopener">Nplus1.ru</a> публикуется в авторской редакции.</i></p>
</div>
</article><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://zelenyikot.com/make-space/" rel="prev"><i class="fa fa-chevron-left"></i>Предыдущий текст</a></li>
<li class="post-nav-next">
<a href="https://zelenyikot.com/soyuz-ms-10-has-failed/" rel="next">Следующий текст<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<h4 class="widget-title related-content-title">
<span>Близкие по теме</span>
</h4>
<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-5419 post type-post status-publish format-standard has-post-thumbnail hentry category-cosmonautics tag-s7 tag-sea-launch tag-104 tag-52 tag-193">
<div class="content-thumb content-grid-thumb">
<a href="https://zelenyikot.com/sea-launch-from-roscosmos/" title="Морская многоходовочка Роскосмоса"><img width="152" height="101" src="https://zelenyikot.com/wp-content/uploads/2017/01/Sea-Launch-Commander.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="подготовка к морскому запуску ракеты, проект &quot;Морской старт&quot;" srcset="https://zelenyikot.com/wp-content/uploads/2017/01/Sea-Launch-Commander.jpg 1100w, https://zelenyikot.com/wp-content/uploads/2017/01/Sea-Launch-Commander-300x200.jpg 300w, https://zelenyikot.com/wp-content/uploads/2017/01/Sea-Launch-Commander-768x511.jpg 768w, https://zelenyikot.com/wp-content/uploads/2017/01/Sea-Launch-Commander-900x599.jpg 900w" sizes="(max-width: 152px) 100vw, 152px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://zelenyikot.com/cosmonautics/" rel="category tag">Космонавтика</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://zelenyikot.com/sea-launch-from-roscosmos/" title="Морская многоходовочка Роскосмоса" rel="bookmark">
Морская многоходовочка Роскосмоса </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-5905 post type-post status-publish format-standard has-post-thumbnail hentry category-private tag-rocketlab tag-52">
<div class="content-thumb content-grid-thumb">
<a href="https://zelenyikot.com/global-rocket-fever/" title="Всемирная микроракетная лихорадка"><img width="180" height="101" src="https://zelenyikot.com/wp-content/uploads/2017/05/sverhlegkaja-raketa-electron-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="сверхлегкая ракета Electron" srcset="https://zelenyikot.com/wp-content/uploads/2017/05/sverhlegkaja-raketa-electron-180x101.jpg 180w, https://zelenyikot.com/wp-content/uploads/2017/05/sverhlegkaja-raketa-electron-777x437.jpg 777w, https://zelenyikot.com/wp-content/uploads/2017/05/sverhlegkaja-raketa-electron-260x146.jpg 260w, https://zelenyikot.com/wp-content/uploads/2017/05/sverhlegkaja-raketa-electron-373x210.jpg 373w, https://zelenyikot.com/wp-content/uploads/2017/05/sverhlegkaja-raketa-electron-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://zelenyikot.com/private/" rel="category tag">Частный космос</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://zelenyikot.com/global-rocket-fever/" title="Всемирная микроракетная лихорадка" rel="bookmark">
Всемирная микроракетная лихорадка </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4591 post type-post status-publish format-standard has-post-thumbnail hentry category-cosmonautics tag-86 tag-43 tag-52 tag-132 tag-161">
<div class="content-thumb content-grid-thumb">
<a href="https://zelenyikot.com/moscowtomoon/" title="Рейс &#171;Москва &#8212; Море Ясности&#187; задерживается"><img width="152" height="101" src="https://zelenyikot.com/wp-content/uploads/2016/06/IMG_6554.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://zelenyikot.com/wp-content/uploads/2016/06/IMG_6554.jpg 1100w, https://zelenyikot.com/wp-content/uploads/2016/06/IMG_6554-300x200.jpg 300w, https://zelenyikot.com/wp-content/uploads/2016/06/IMG_6554-768x511.jpg 768w, https://zelenyikot.com/wp-content/uploads/2016/06/IMG_6554-900x599.jpg 900w" sizes="(max-width: 152px) 100vw, 152px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://zelenyikot.com/cosmonautics/" rel="category tag">Космонавтика</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://zelenyikot.com/moscowtomoon/" title="Рейс &#171;Москва &#8212; Море Ясности&#187; задерживается" rel="bookmark">
Рейс &#171;Москва &#8212; Море Ясности&#187; задерживается </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4213 post type-post status-publish format-standard has-post-thumbnail hentry category-cosmonautics tag-exomars tag-52 tag-42">
<div class="content-thumb content-grid-thumb">
<a href="https://zelenyikot.com/exomars-breeze/" title="Понять баллистику с четвертой попытки"><img width="152" height="101" src="https://zelenyikot.com/wp-content/uploads/2016/03/Breeze-3.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://zelenyikot.com/wp-content/uploads/2016/03/Breeze-3.jpg 1100w, https://zelenyikot.com/wp-content/uploads/2016/03/Breeze-3-300x200.jpg 300w, https://zelenyikot.com/wp-content/uploads/2016/03/Breeze-3-768x511.jpg 768w, https://zelenyikot.com/wp-content/uploads/2016/03/Breeze-3-900x599.jpg 900w" sizes="(max-width: 152px) 100vw, 152px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://zelenyikot.com/cosmonautics/" rel="category tag">Космонавтика</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://zelenyikot.com/exomars-breeze/" title="Понять баллистику с четвертой попытки" rel="bookmark">
Понять баллистику с четвертой попытки </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"> </div> </div>
<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-7" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Подписаться в соцсетях:</span></h4> <div class="textwidget"><table>
<tbody>
<tr>
<td><a href="https://vk.com/zelenyi_koteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5739" src="https://zelenyikot.com/wp-content/uploads/2017/05/vk.gif" alt="Виталий Егоров Вконтакте" width="124" height="109" /></a></td>
<td><a href="https://www.youtube.com/zelenyikotspacediscovery" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5740" src="https://zelenyikot.com/wp-content/uploads/2017/05/yt.gif" alt="Открытый космос Зеленого кота YouTube" width="124" height="109" /></a></td>
<td><a href="https://www.patreon.com/zelenyikot" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5737" src="https://zelenyikot.com/wp-content/uploads/2017/05/pt.gif" alt="Zelenyikot Patreon" width="124" height="109" /></a></td>
</tr>
<tr>
<td><a href="https://www.facebook.com/zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5733" src="https://zelenyikot.com/wp-content/uploads/2017/05/fb.gif" alt="Виталий Егоров Facebook" width="124" height="88" /></a></td>
<td><a href="https://www.instagram.com/zelenyikoteyka/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5734" src="https://zelenyikot.com/wp-content/uploads/2017/05/in.gif" alt="Zelenyikoteyka Instagram" width="124" height="88" /></a></td>
<td><a href="https://www.ok.ru/zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5735" src="https://zelenyikot.com/wp-content/uploads/2017/05/ok.gif" alt="Виталий Егоров Одноклассники" width="123" height="88" /></a></td>
</tr>
<tr>
<td><a href="https://zelenyikot.com/about/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5741" src="https://zelenyikot.com/wp-content/uploads/2017/05/zelenyikot-1.gif" alt="Zelenyikot, Зеленый кот, Виталий Егоров" width="124" height="113" /></a></td>
<td><a href="https://twitter.com/Zelenyikoteyka" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5738" src="https://zelenyikot.com/wp-content/uploads/2017/05/tw.gif" alt="Zelenyikot from Mars Twitter" width="124" height="113" /></a></td>
<td><a href="https://t.me/zelenyikotspace" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-5736" src="https://zelenyikot.com/wp-content/uploads/2018/04/tg.gif" alt="zelenyikotspace Telegram" width="124" height="113" /></a></td>
</tr>
</tbody>
</table></div>
</div><div id="text-22" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Пригласить с лекцией</span></h4> <div class="textwidget"><a href="https://zelenyikot.com/lectures-space-astronomy/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-6164" src="https://zelenyikot.com/wp-content/uploads/2017/12/lekcii-po-astronomii-i-kosmonavtike.jpg" alt="Лекции по астрономии и космонавтике" width="453" height="361" /></a></div>
</div><div id="text-9" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Реклама</span></h4> <div class="textwidget">
<script language="JavaScript" src="https://www.4glaza.ru/4glaza.ru/info/dealers/product-rot/1.jsp?refid=543043"></script>
 </div>
</div><div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Все рубрики</span></h4> <ul>
<li class="cat-item cat-item-2"><a href="https://zelenyikot.com/msl-curiosity/">MSL Curiosity</a> (70)
</li>
<li class="cat-item cat-item-1"><a href="https://zelenyikot.com/asteroids-and-comets/">Астероиды и кометы</a> (13)
</li>
<li class="cat-item cat-item-92"><a href="https://zelenyikot.com/astrophisics/">Астрофизика</a> (16)
</li>
<li class="cat-item cat-item-130"><a href="https://zelenyikot.com/videos/">Видео</a> (4)
</li>
<li class="cat-item cat-item-210"><a href="https://zelenyikot.com/lectures/">Видеолекции</a> (5)
</li>
<li class="cat-item cat-item-14"><a href="https://zelenyikot.com/earth/">Земля</a> (21)
</li>
<li class="cat-item cat-item-5"><a href="https://zelenyikot.com/discovery-of-mars/">Исследования Марса</a> (46)
</li>
<li class="cat-item cat-item-53"><a href="https://zelenyikot.com/cosmonautics/">Космонавтика</a> (72)
</li>
<li class="cat-item cat-item-207"><a href="https://zelenyikot.com/cosmosbezformul/">Космос без формул</a> (7)
</li>
<li class="cat-item cat-item-121"><a href="https://zelenyikot.com/spacephoto/">Космофото</a> (8)
</li>
<li class="cat-item cat-item-49"><a href="https://zelenyikot.com/moon/">Луна</a> (17)
</li>
<li class="cat-item cat-item-97"><a href="https://zelenyikot.com/planetary/">Межпланетное</a> (25)
</li>
<li class="cat-item cat-item-33"><a href="https://zelenyikot.com/promoting/">Популяризация</a> (69)
</li>
<li class="cat-item cat-item-211"><a href="https://zelenyikot.com/projects/">Проекты</a> (5)
</li>
<li class="cat-item cat-item-40"><a href="https://zelenyikot.com/private/">Частный космос</a> (37)
</li>
</ul>
</div><div id="tag_cloud-3" class="sb-widget clearfix widget_tag_cloud"><h4 class="widget-title"><span>Метки</span></h4><div class="tagcloud"><a href="https://zelenyikot.com/tag/apollo/" class="tag-cloud-link tag-link-29 tag-link-position-1" style="font-size: 8pt;" aria-label="Apollo (6 элементов)">Apollo</a>
<a href="https://zelenyikot.com/tag/curiosity/" class="tag-cloud-link tag-link-4 tag-link-position-2" style="font-size: 19.348484848485pt;" aria-label="Curiosity (83 элемента)">Curiosity</a>
<a href="https://zelenyikot.com/tag/esa/" class="tag-cloud-link tag-link-84 tag-link-position-3" style="font-size: 13.19696969697pt;" aria-label="ESA (21 элемент)">ESA</a>
<a href="https://zelenyikot.com/tag/exomars/" class="tag-cloud-link tag-link-154 tag-link-position-4" style="font-size: 8.530303030303pt;" aria-label="ExoMars (7 элементов)">ExoMars</a>
<a href="https://zelenyikot.com/tag/hirise/" class="tag-cloud-link tag-link-32 tag-link-position-5" style="font-size: 12.772727272727pt;" aria-label="HiRise (19 элементов)">HiRise</a>
<a href="https://zelenyikot.com/tag/mars-express/" class="tag-cloud-link tag-link-11 tag-link-position-6" style="font-size: 12.348484848485pt;" aria-label="Mars Express (17 элементов)">Mars Express</a>
<a href="https://zelenyikot.com/tag/mars-reconnaissance-orbiter/" class="tag-cloud-link tag-link-22 tag-link-position-7" style="font-size: 13.409090909091pt;" aria-label="MRO (22 элемента)">MRO</a>
<a href="https://zelenyikot.com/tag/nasa/" class="tag-cloud-link tag-link-9 tag-link-position-8" style="font-size: 20.833333333333pt;" aria-label="NASA (115 элементов)">NASA</a>
<a href="https://zelenyikot.com/tag/new-horizons/" class="tag-cloud-link tag-link-139 tag-link-position-9" style="font-size: 8pt;" aria-label="New Horizons (6 элементов)">New Horizons</a>
<a href="https://zelenyikot.com/tag/opportunity/" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 11.712121212121pt;" aria-label="Opportunity (15 элементов)">Opportunity</a>
<a href="https://zelenyikot.com/tag/rosetta/" class="tag-cloud-link tag-link-12 tag-link-position-11" style="font-size: 12.560606060606pt;" aria-label="Rosetta (18 элементов)">Rosetta</a>
<a href="https://zelenyikot.com/tag/spacex/" class="tag-cloud-link tag-link-82 tag-link-position-12" style="font-size: 13.409090909091pt;" aria-label="SpaceX (22 элемента)">SpaceX</a>
<a href="https://zelenyikot.com/tag/%d0%b2%d0%b5%d0%bd%d0%b5%d1%80%d0%b0/" class="tag-cloud-link tag-link-44 tag-link-position-13" style="font-size: 10.015151515152pt;" aria-label="Венера (10 элементов)">Венера</a>
<a href="https://zelenyikot.com/tag/%d0%b4%d0%b0%d1%83%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-41 tag-link-position-14" style="font-size: 12.984848484848pt;" aria-label="Даурия (20 элементов)">Даурия</a>
<a href="https://zelenyikot.com/tag/%d0%b6%d0%b8%d0%b7%d0%bd%d1%8c/" class="tag-cloud-link tag-link-8 tag-link-position-15" style="font-size: 12.984848484848pt;" aria-label="Жизнь (20 элементов)">Жизнь</a>
<a href="https://zelenyikot.com/tag/%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 13.939393939394pt;" aria-label="Земля (25 элементов)">Земля</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d1%80%d0%b0%d1%83%d0%b4%d1%84%d0%b0%d0%bd%d0%b4%d0%b8%d0%bd%d0%b3/" class="tag-cloud-link tag-link-61 tag-link-position-17" style="font-size: 11.5pt;" aria-label="Краудфандинг (14 элементов)">Краудфандинг</a>
<a href="https://zelenyikot.com/tag/%d0%bb%d1%83%d0%bd%d0%b0/" class="tag-cloud-link tag-link-43 tag-link-position-18" style="font-size: 16.060606060606pt;" aria-label="Луна (40 элементов)">Луна</a>
<a href="https://zelenyikot.com/tag/%d0%bb%d1%83%d0%bd%d0%be%d1%85%d0%be%d0%b4/" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 11.5pt;" aria-label="Луноход (14 элементов)">Луноход</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%ba%d1%81/" class="tag-cloud-link tag-link-104 tag-link-position-20" style="font-size: 13.833333333333pt;" aria-label="МКС (24 элемента)">МКС</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81/" class="tag-cloud-link tag-link-3 tag-link-position-21" style="font-size: 22pt;" aria-label="Марс (147 элементов)">Марс</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81-3/" class="tag-cloud-link tag-link-55 tag-link-position-22" style="font-size: 10.757575757576pt;" aria-label="Марс 3 (12 элементов)">Марс 3</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81-6/" class="tag-cloud-link tag-link-65 tag-link-position-23" style="font-size: 9.5909090909091pt;" aria-label="Марс 6 (9 элементов)">Марс 6</a>
<a href="https://zelenyikot.com/tag/%d0%bd%d0%bf%d0%be-%d0%bb%d0%b0%d0%b2%d0%be%d1%87%d0%ba%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-45 tag-link-position-24" style="font-size: 15.954545454545pt;" aria-label="НПО Лавочкина (39 элементов)">НПО Лавочкина</a>
<a href="https://zelenyikot.com/tag/%d0%bd%d1%86%d0%be%d0%bc%d0%b7/" class="tag-cloud-link tag-link-109 tag-link-position-25" style="font-size: 9.5909090909091pt;" aria-label="НЦОМЗ (9 элементов)">НЦОМЗ</a>
<a href="https://zelenyikot.com/tag/%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-7 tag-link-position-26" style="font-size: 11.181818181818pt;" aria-label="Органика (13 элементов)">Органика</a>
<a href="https://zelenyikot.com/tag/%d1%80%d0%b0%d0%b4%d0%b8%d0%be%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bd/" class="tag-cloud-link tag-link-58 tag-link-position-27" style="font-size: 10.757575757576pt;" aria-label="Радиоастрон (12 элементов)">Радиоастрон</a>
<a href="https://zelenyikot.com/tag/%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0-%d1%80%d0%be%d1%81%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81%d0%b0/" class="tag-cloud-link tag-link-193 tag-link-position-28" style="font-size: 9.5909090909091pt;" aria-label="Реформа Роскосмоса (9 элементов)">Реформа Роскосмоса</a>
<a href="https://zelenyikot.com/tag/%d1%80%d0%be%d1%81%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/" class="tag-cloud-link tag-link-39 tag-link-position-29" style="font-size: 18.393939393939pt;" aria-label="Роскосмос (67 элементов)">Роскосмос</a>
<a href="https://zelenyikot.com/tag/%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be-%d0%bb/" class="tag-cloud-link tag-link-37 tag-link-position-30" style="font-size: 13.939393939394pt;" aria-label="Электро-Л (25 элементов)">Электро-Л</a>
<a href="https://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d0%b5%d1%80%d0%be%d0%b8%d0%b4%d1%8b/" class="tag-cloud-link tag-link-94 tag-link-position-31" style="font-size: 10.015151515152pt;" aria-label="астероиды (10 элементов)">астероиды</a>
<a href="https://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%8f/" class="tag-cloud-link tag-link-102 tag-link-position-32" style="font-size: 15.212121212121pt;" aria-label="астрономия (33 элемента)">астрономия</a>
<a href="https://zelenyikot.com/tag/%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8%d0%b7%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-163 tag-link-position-33" style="font-size: 9.0606060606061pt;" aria-label="астрофизика (8 элементов)">астрофизика</a>
<a href="https://zelenyikot.com/tag/%d0%b2%d0%b7%d1%80%d1%8b%d0%b2/" class="tag-cloud-link tag-link-93 tag-link-position-34" style="font-size: 10.015151515152pt;" aria-label="взрыв (10 элементов)">взрыв</a>
<a href="https://zelenyikot.com/tag/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/" class="tag-cloud-link tag-link-166 tag-link-position-35" style="font-size: 11.181818181818pt;" aria-label="видео (13 элементов)">видео</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d0%be%d0%bc%d0%b5%d1%82%d0%b0/" class="tag-cloud-link tag-link-66 tag-link-position-36" style="font-size: 13.19696969697pt;" aria-label="комета (21 элемент)">комета</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" class="tag-cloud-link tag-link-10 tag-link-position-37" style="font-size: 15.106060606061pt;" aria-label="конспирология (32 элемента)">конспирология</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d0%be%d1%81%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b5-%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%bb%d0%b8/" class="tag-cloud-link tag-link-86 tag-link-position-38" style="font-size: 15.106060606061pt;" aria-label="космические корабли (32 элемента)">космические корабли</a>
<a href="https://zelenyikot.com/tag/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d0%bd%d0%b0%d0%b2%d1%82/" class="tag-cloud-link tag-link-87 tag-link-position-39" style="font-size: 13.409090909091pt;" aria-label="космонавт (22 элемента)">космонавт</a>
<a href="https://zelenyikot.com/tag/%d0%bc%d0%b0%d1%80%d1%81%d0%be%d1%85%d0%be%d0%b4/" class="tag-cloud-link tag-link-81 tag-link-position-40" style="font-size: 12.030303030303pt;" aria-label="марсоход (16 элементов)">марсоход</a>
<a href="https://zelenyikot.com/tag/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b5%d1%82%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" class="tag-cloud-link tag-link-172 tag-link-position-41" style="font-size: 13.621212121212pt;" aria-label="планетология (23 элемента)">планетология</a>
<a href="https://zelenyikot.com/tag/%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d1%8b/" class="tag-cloud-link tag-link-52 tag-link-position-42" style="font-size: 18.287878787879pt;" aria-label="ракеты (65 элементов)">ракеты</a>
<a href="https://zelenyikot.com/tag/%d1%81%d0%bf%d1%83%d1%82%d0%bd%d0%b8%d0%ba%d0%b8/" class="tag-cloud-link tag-link-42 tag-link-position-43" style="font-size: 18.287878787879pt;" aria-label="спутники (65 элементов)">спутники</a>
<a href="https://zelenyikot.com/tag/%d1%84%d0%be%d1%82%d0%be%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6/" class="tag-cloud-link tag-link-156 tag-link-position-44" style="font-size: 10.015151515152pt;" aria-label="фоторепортаж (10 элементов)">фоторепортаж</a>
<a href="https://zelenyikot.com/tag/%d1%87%d0%b0%d1%81%d1%82%d0%bd%d1%8b%d0%b9-%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81/" class="tag-cloud-link tag-link-132 tag-link-position-45" style="font-size: 12.984848484848pt;" aria-label="частный космос (20 элементов)">частный космос</a></div>
</div><div id="text-14" class="sb-widget clearfix widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9430823599941488" data-ad-slot="3553833257" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></div>
</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrapper-inner clearfix">
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">Copyright 2018 | by <a href="https://vk.com/zelenyi_koteyka" rel="nofollow">Zelenyikot</a></p>
</div>
<div class="wrapper-inner"><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script>
</div>
</div>
</div>
</footer>
<style type="text/css">

        @media screen and (max-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<style type="text/css">

        @media screen and (max-device-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }

    </style>
<div id="wpfront-scroll-top-container">
<img src="https://zelenyikot.com/wp-content/uploads/2016/12/post-1120952-1428568492_2-1.png" alt="" /> </div>
<script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":41,"button_height":58,"button_opacity":0.7,"button_fade_duration":0,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":"on","auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script type='text/javascript' src='https://zelenyikot.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://zelenyikot.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>